EN DIRECT 2064 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

problème avec. le moteur source

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
tomsloading
ConfiguroTractor
ConfiguroTractor

5917pts

Inscrit le: 07 août 2009
Age: 33
Messages: 1744
Localisation: Lille
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 9 Sep 2011 à 11:46:37  Lien permanent
Répondre en citant
Salut a tous, j'aimerais savoir si qu'elle qu'un ici a déja eu un problème avec les jeux tounant sous source
personnellement j'ai un souci sur ces jeux.Apres le double clic le jeux se lance mais en sous programme il aparait bien dans le gestionnaire windows mais rien d'autre pas d'icone en bas rien !
Qu'elle qu'un a une idée?


L'orthographe est ma passion & la conjugaison mon obsession
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Wedge
Agriculteur
Agriculteur

2357pts

Inscrit le: 20 juin 2009
Age: 25
Messages: 1345
Localisation: Lyon
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 9 Sep 2011 à 12:05:57  Lien permanent
Répondre en citant
Tom, t'as essayé en réparant les fichiers des jeux à moteur Source ? Ou en les supprimant puis les réinstallant ? Ou alors t'arrêtes de jouer à des jeux super vieux et tu restes sur League !


Nerve-wrecking acrobatic backwards bend
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
nos75
Agriculteur
Agriculteur

1867pts

Inscrit le: 30 octobre 2009
Messages: 430

Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 9 Sep 2011 à 12:15:22  Lien permanent
Répondre en citant
Nan ne l'écoute pas !! reviens avec nous sur l4d2. on cherchait du monde hier soir !!
Sinon il y a parfois des bugs plus ou moins aléatoire, genre les flammes invisibles, etc... Ça m'est déjà arrivé, le problème s'est résolu de lui même.
Sinon, comme Wedge, vérifies l'intégrité des dossiers de tes jeux, et au pire, réinstallation.
pilotes graphiques etc sont a jour ?


Gamer CCL
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
tomsloading
ConfiguroTractor
ConfiguroTractor

5917pts

Inscrit le: 07 août 2009
Age: 33
Messages: 1744
Localisation: Lille
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 9 Sep 2011 à 16:30:27  Lien permanent
Répondre en citant
Ne t'inquiéte pas nos 75 "i will be back !" mais le temps que je résoude se petit probléme. Sinon oui pilote a jour, vérification des fichiers faite mais j'ai plus l'impréssion que c'est un autre prog qui gêne l'affichage au premier plan.


L'orthographe est ma passion & la conjugaison mon obsession
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
TomZiK
Eleveur bovin
Eleveur bovin

18220pts

Inscrit le: 15 septembre 2009
Age: 92
Messages: 3911
Localisation: Au milieu des champs
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 9 Sep 2011 à 16:38:36  Lien permanent
Répondre en citant
Si c'est un prog qui gêne, il y a qu'une chose à faire : désinstaller tes programmes 1 par 1 et tester à chaque fois. Je l'avais fait pour un "logiciel de salle d'attente" (style diapo dans les cabinet médicaux), c'est relou mais au moins, tu sais ce qui fait que ça fonctionne ou pas.

Parceque à part désinstaller et prier en réinstallant je vois pas trop..


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
tomsloading
ConfiguroTractor
ConfiguroTractor

5917pts

Inscrit le: 07 août 2009
Age: 33
Messages: 1744
Localisation: Lille
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 9 Sep 2011 à 17:08:59  Lien permanent
Répondre en citant
Et d'aprés vous il peut y avoir un lien avec les pilote C++ ?

Car petit détaille qui peut avoir sont inportance a chaque coup que je mes a jour mes pilote de CG ou que je désintalle, réinstalle il un un prob au niveau de ces pilote il me marque un truc du genre "échec d'installation du packtage".


L'orthographe est ma passion & la conjugaison mon obsession
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème surchauffe GPU Deszko Cartes Graphiques 55 Mardi 3 Déc 2019 à 17:17:49
Pas de nouveau message Problème utilisation carte graphique, limité en volt Bastwido Cartes Graphiques 20 Mardi 3 Déc 2019 à 14:50:25
Pas de nouveau message [RÉSOLU] Problème Ryzen 2400G (partie graphique). Bloodyrose26 CPU, Cartes mères, RAM 8 Samedi 16 Nov 2019 à 00:35:53
Pas de nouveau message i7 4790k problême température en jeux GDX Refroidissement 9 Mercredi 13 Nov 2019 à 17:49:55
Pas de nouveau message Installer Windows 10 sur un NVMe M.2 avec un carte mère MSI Padi1111 [MSI] Suivi techniques 22 Samedi 9 Nov 2019 à 20:28:21