EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Résolu] SSD sandisk pas reconnu par vista

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
clotaire82 @
Paysan
Paysan

604pts

Inscrit le: 28 mars 2014
Age: 52
Messages: 201
Localisation: https://goo.gl/maps/CPGlW
Navigateur : Firefox

Hors ligne
Message Posté le: 25 juillet 2014 à 16:17  Lien permanent
Répondre en citant
bonjours les cowcotlanders,
pour rafraichir un vieux PC (acer aspire), qui sert a mon fils 12 ans (internet, et vidéo) et a moi aussi en attendant que mon PC soit fini, j'ai investi (en autre) dans un SSD sandisk de 128Go, pour pourvoir cloner le Hdd sur le SSD.
j'ai donc brancher le disque, et installer un logiciel (EaseUS Todo Backup Home 6.5 Trial) pour faire le clonage, et la le SSD n'y est pas.
alors voilà la situation:
dans le bios il y est:

Image 6214

mais il apparais pas dans l'ordi

Image 6215

mais dans le système il y est

Image 6216

Image 6217

mais il ne reconnais pas sa taille

Image 6218

alors voilà ou j'en suis, je sais pas plus quoi faire, un petit coup de pouce de votre part serai bien utile, merci a vous
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Taloken @
Céréalier
Céréalier

8080pts

Inscrit le: 22 octobre 2012
Age: 26
Messages: 5001
Localisation: Niort
Navigateur : Firefox

En ligne
Message Posté le: 25 juillet 2014 à 16:22  Lien permanent
Répondre en citant
Est-ce qu'il apparait dans la Gestion des disques ?
(clic droit sur Ordinateur/Poste de travail -> Gérer)

Si oui, il est bien formaté ?


>> Rejoignez nous sur Star Citizen ! <<
Fond d'écran Cowcotland
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
clotaire82 @
Paysan
Paysan

604pts

Inscrit le: 28 mars 2014
Age: 52
Messages: 201
Localisation: https://goo.gl/maps/CPGlW
Navigateur : Firefox

Hors ligne
Message Posté le: 25 juillet 2014 à 16:39  Lien permanent
Répondre en citant
Taloken a écrit:
Est-ce qu'il apparait dans la Gestion des disques ?
(clic droit sur Ordinateur/Poste de travail -> Gérer)

Si oui, il est bien formaté ?


en effet il n'était pas formaté, vista le fait, merci je vous tiens au courant de la situation, mais je crois que je suis sur la bonne route (de la réussite) merci a toi encore
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
clotaire82 @
Paysan
Paysan

604pts

Inscrit le: 28 mars 2014
Age: 52
Messages: 201
Localisation: https://goo.gl/maps/CPGlW
Navigateur : Firefox

Hors ligne
Message Posté le: 25 juillet 2014 à 18:59  Lien permanent
Répondre en citant
clonage fait, merci pour le coup de main
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Taloken @
Céréalier
Céréalier

8080pts

Inscrit le: 22 octobre 2012
Age: 26
Messages: 5001
Localisation: Niort
Navigateur : Firefox

En ligne
Message Posté le: 25 juillet 2014 à 19:19  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [résolu] Conseil et avis sur les brosses à dents électriques glonglon Questions diverses... 25 25 mai 2021 à 13:02
Pas de nouveau message Résolu [RECH] carte mère + processeur pour PC bureautique cordobaseb Achats/Recherches 3 19 mai 2021 à 09:51
Pas de nouveau message Cherche pile désespérément [RESOLU] maziere00 NomadesLand 11 29 avril 2021 à 16:12
Pas de nouveau message RESOLU - MAJ Windows 10 KO - Uninstall LDPlayer KO Ahariz L'atelier 5 25 avril 2021 à 09:04
Pas de nouveau message [Résolu] carte son ? p3rn3l Audios 16 16 avril 2021 à 16:06