EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Z97 Gaming 5

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
jinbei @
Saisonnier
Saisonnier

12pts

Inscrit le: 08 septembre 2015
Messages: 1

Navigateur : n.c.

Hors ligne
Message Posté le: 08 septembre 2015 à 21:42  Lien permanent
Répondre en citant
salut,
Depuis quelques jours mon pc ne s'allume plus, je n'accède même plus au bios, la led debug marque juste 10 et il n'y a que les ventilateur qui tourne ...

ma config:
- MSI Z97 GAMING 5
- Sapphire Radeon R9 290
- i5-4690K
- Kingston HyperX Fury 1600
-Cooler Master G600

Si quelqu'un sait d'ou peu provenir ce problème se serait sympas de m'aider.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Corentin2347 @
Agriculteur
Agriculteur

2346pts

Inscrit le: 24 février 2015
Age: 21
Messages: 1409

Navigateur : n.c.

Hors ligne
Message Posté le: 08 septembre 2015 à 22:36  Lien permanent
Répondre en citant
Salut tu as le livret de la carte mère encore ? les erreur sont noté dedans


https://forum.hardware.fr/hfr/AchatsVentes/Hardware/ach-carte-mere-sujet_712823_1.htm#t25166868
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Taloken @
Céréalier
Céréalier

8103pts

Inscrit le: 22 octobre 2012
Age: 26
Messages: 5019
Localisation: Niort
Navigateur : Firefox

Hors ligne
Message Posté le: 08 septembre 2015 à 23:00  Lien permanent
Répondre en citant
10 ça correspond à une phase d'initialisation.

Donc ça veut dire que ta carte n'arrive pas à démarrer.

Essaye de faire un ClearCMOS, via un bouton ou un jumper présent sur la carte (voir manuel).

Sinon, enlève la pile, attends 5 minutes puis remet la pile pour voir si ça fonctionne.


C'est possible que le CPU soit en cause donc si tu peux tester avec un autre ça se test.


>> Rejoignez nous sur Star Citizen ! <<
Fond d'écran Cowcotland
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Corentin2347 @
Agriculteur
Agriculteur

2346pts

Inscrit le: 24 février 2015
Age: 21
Messages: 1409

Navigateur : n.c.

Hors ligne
Message Posté le: 09 septembre 2015 à 01:44  Lien permanent
Répondre en citant
Comme dit taloken le jumper chez msi s'apelle le JBAT1 (2 pin qui sont a coté de la pile ) tu met un objet conduteur dessus pour les mettre en contact , moi je fais sa avec un cavalier mais si tu as rien prend un tournevis ( fais attention ) pense bien a remettre l'heure etc


https://forum.hardware.fr/hfr/AchatsVentes/Hardware/ach-carte-mere-sujet_712823_1.htm#t25166868
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [EST] Intel Core i7-7700K - Asus STRIX Z270H GAMING ErATOme51 Estimations 1 24 septembre 2021 à 16:55
Pas de nouveau message 6700k / 1080Ti / Z170A Gaming PRO / 16Go RAM Forza-Bastia Estimations 10 24 septembre 2021 à 11:24
Pas de nouveau message [VDS]Corsair Gaming K70 RGB TKL Champion Series nofear87 Ventes 0 23 septembre 2021 à 17:57
Pas de nouveau message Choix d'écran gaming 1440p Kachiko Ecrans 14 18 septembre 2021 à 00:02
Pas de nouveau message [VDS]Inwin 309 Gaming Edition nofear87 Ventes 2 17 septembre 2021 à 09:28