EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

problème de couleurs sur windows 10

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
m326000 @
Saisonnier
Saisonnier

108pts

Inscrit le: 27 décembre 2015
Messages: 23
Localisation: Juan les pins
Navigateur : n.c.

Hors ligne
Message Posté le: 25 janvier 2016 à 19:48  Lien permanent
Répondre en citant
Image 9324

Bonjour à tous comme vu sur l'image ci-dessus j'ai un petit/gros problème avec certaines zones de mon écran depuis que j'ai essayé de lancer un vieux jeu (entombed je crois) en mode de compatibilité sur W10 et je n'arrive plus à retrouver les paramètres d'image d'origine.
Svp aidez moi !!!

EDIT:
1) Je suis à 90% sûr que ce problème provient des paramètres, mais je ne sais pas du tout où se trouve ce réglages (si on peut le modifier).

2) Ce "bug" affecte uniquement certains textes qui deviennent bleu clair au lieu d'être noirs et certains zones encadrées (comme l'omnibox de chrome dans l'image ci-dessus) qui deviennent rouges au lieu d'être blanches.

3) Je crois me souvenir que le mode de compatibilité utilisait un jeu de 256 couleurs pour pouvoir lancer le jeu mais je ne suis pas sûr.


Dernière édition par m326000 le 25 janvier 2016 à 22:27; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
Light2a14 @
Ouvrier agricole
Ouvrier agricole

254pts

Inscrit le: 16 mars 2015
Messages: 80

Navigateur : n.c.

Hors ligne
Message Posté le: 25 janvier 2016 à 20:06  Lien permanent
Répondre en citant
Salut. a tu redémarrer le pc pour voir ?
Voir le profil de l'utilisateur Envoyer un message privé
m326000 @
Saisonnier
Saisonnier

108pts

Inscrit le: 27 décembre 2015
Messages: 23
Localisation: Juan les pins
Navigateur : n.c.

Hors ligne
Message Posté le: 25 janvier 2016 à 20:15  Lien permanent
Répondre en citant
Oui, mais sans succès
Voir le profil de l'utilisateur Envoyer un message privé
LudoTITANIUM @
Agriculteur
Agriculteur

2355pts

Inscrit le: 22 mars 2013
Messages: 364

Navigateur : Firefox

Hors ligne
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Résolu: Problème au démarrage L_Dlbcq Composants 16 24 septembre 2021 à 23:11
Pas de nouveau message Problème en changeant de processeur macyoshi L'atelier 14 23 septembre 2021 à 11:04
Pas de nouveau message HELP ML360 problème chouca90 [Cooler Master] Ventirads, ventilateurs et watercooling 7 15 septembre 2021 à 14:17
Pas de nouveau message Mouchards Windows Spouny Optimisation Windows 8 04 septembre 2021 à 14:41
Pas de nouveau message Mac mini M1 ou "équivalent" Windows ? ExcaliburR94 NomadesLand 17 31 août 2021 à 09:34