EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Corsair H110 led rouge

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
noxno @
Paysan
Paysan

539pts

Inscrit le: 23 septembre 2014
Messages: 178

Navigateur : Firefox

Hors ligne
Message Posté le: 08 juillet 2017 à 00:30  Lien permanent
Répondre en citant
Bonjour,

Depuis quelque semaine j'ai remarqué mon AIO qui s'allume parfois en rouge et souvant en jeu. Quel alert cela signifie ? Mes température me semble pas horrible. ( Cf image). Quel conseil me donneriez vous ? :)

Merci à vous :)
Image 11843
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

20317pts

Inscrit le: 26 mars 2014
Age: 35
Messages: 13711
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

En ligne
Message Posté le: 08 juillet 2017 à 07:50  Lien permanent
Répondre en citant
80° c'est chaud pour un aio...

Avant de commencer :
Overclock a 4,4 : combien le vcore ?

A combien tourne la pompe ?
Il fait combien dans l'appart ?
Les ventilo tournent ?

Ensuite si tout te semble bon il faudra verifier :
Branchements, serrage montage de l'aio, et pâte thermique.

Si ca va toujours pas, la pompe a peut etre un soucis :
Bruit etrange, bulke d'air, voir hs...


ln(18*17^(x-1) = ln[(8!*12!*3^8*2^12)/(3*2^2)]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
noxno @
Paysan
Paysan

539pts

Inscrit le: 23 septembre 2014
Messages: 178

Navigateur : Firefox

Hors ligne
Message Posté le: 08 juillet 2017 à 12:05  Lien permanent
Répondre en citant
Salut merci de filer un coup de main :)

Le montage est bien serrer la config date pas d'hier ^^. La valeur 80° c'est le max et en jeux, mais ca me plait pas trop effectivement :/.
J'ai pas la clim je dirait dans les 30 ° degrés facile dans la pièce.

Les ventilateur tournent, mais quand je passe ma main je sens même pas l'air ( il doit faire trop chaud peut être dans la pièce ? ).

Aucun bruit étrange, la config est propre ( pas de poussière abondante). Je devrais peut etre essayer de remettre de la pate thermique, jamais remis depuis 1 ans. Les tuyaux du AIO l'un d'eux était " tiède un peu chaud, sinon le bloc sur le processeur ne l'était pas trop en jeux).

Valeur au repos ce matin en pièce jointe
Image 11844
Voir le profil de l'utilisateur Envoyer un message privé
Willo @
Métayer
Métayer

3349pts

Inscrit le: 06 juillet 2015
Age: 36
Messages: 2380
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: 08 juillet 2017 à 12:51  Lien permanent
Répondre en citant
essai de taper 1.1 a 1.2v ... mais sans indications de tes tentions c'est dure a dire !

perso avec les températures qui il y a en ce moment
je suis redescendu a 4.1 en 1.25v ... sinon je tape 80° a 4.6 en 1.3v
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Iowa94 @
Métayer
Métayer

2981pts

Inscrit le: 13 mai 2017
Messages: 1281

Navigateur : n.c.

Hors ligne
Message Posté le: 08 juillet 2017 à 13:00  Lien permanent
Répondre en citant
les températures actuelles vont pas aider c'est sûr :/ Au pire désactive ton OC et active le Turbo boost comme ça tu aura des temp moindre ^^
Voir le profil de l'utilisateur Envoyer un message privé
noxno @
Paysan
Paysan

539pts

Inscrit le: 23 septembre 2014
Messages: 178

Navigateur : Firefox

Hors ligne
Message Posté le: 08 juillet 2017 à 19:03  Lien permanent
Répondre en citant
Merci à tous, la j'ai changer la pâte thermique, toujours pareil même plus chaud pour du repos, il y a le voltage dans mon screen. J'espère que les informations que j'ai pus récolter seront suffisante pour connaitre la cause
Image 11845 Embarassé
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

20317pts

Inscrit le: 26 mars 2014
Age: 35
Messages: 13711
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

En ligne
Message Posté le: 08 juillet 2017 à 20:33  Lien permanent
Répondre en citant
1.2 ca va... Mais piur etre sûr que c'est ca le mieux étant de mettre un screen de cpu-z (ils se trompe jamais)

30° dans l'appartement, tu m'étonnes que ca chauffe...
Regarde si il se met au rouge en iddle ou pas peut être est il programmée pour indiqué plus de 80°

Perso je desactiverai l'oc voir si ca redescend ou pas Clin d'oeil


ln(18*17^(x-1) = ln[(8!*12!*3^8*2^12)/(3*2^2)]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
noxno @
Paysan
Paysan

539pts

Inscrit le: 23 septembre 2014
Messages: 178

Navigateur : Firefox

Hors ligne
Message Posté le: 08 juillet 2017 à 21:28  Lien permanent
Répondre en citant
J'ai rien OC ( ne me juger pas :P). Le second tableau se sont les température à froid au repos environ a 47° c'est normal ?
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

20317pts

Inscrit le: 26 mars 2014
Age: 35
Messages: 13711
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

En ligne
Message Posté le: 08 juillet 2017 à 23:12  Lien permanent
Répondre en citant
T'as rien oc ?

Rhoo le fion que je suis... Le turbo boost est a 4,4ghrz sur celui là... Mea culpa...


Sinon avec tes 30° ca se tient... Mais si t'as moyen de voir a quel vitesse va ta pompe ce serait cool, t'as pas le corsair link la dessus ?


ln(18*17^(x-1) = ln[(8!*12!*3^8*2^12)/(3*2^2)]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
noxno @
Paysan
Paysan

539pts

Inscrit le: 23 septembre 2014
Messages: 178

Navigateur : Firefox

Hors ligne
Message Posté le: 08 juillet 2017 à 23:30  Lien permanent
Répondre en citant
héhé, no pb ^^
j'ai plus le cable pour activé le Link :/
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Test mémoire CORSAIR VENGEANCE RGB RS 32 Go (4 x 8 Go) 36... Vanseb CPU, Cartes mères, RAM 0 23 novembre 2021 à 14:52
Pas de nouveau message Prise USB cassé (Corsair h100i RGB platinum SE) Tisteack Refroidissement 0 22 novembre 2021 à 11:49
Pas de nouveau message [EST] ram crucial et corsair DDR4 _PWR_Bruce Estimations 6 14 novembre 2021 à 20:28
Pas de nouveau message [VDS] Pack ventilo CORSAIR, Fitting 10/14 Brickokermis Ventes 12 07 novembre 2021 à 15:00
Pas de nouveau message [Don] Clavier membrane Corsair Raptor K50 Betterave Ventes 3 19 octobre 2021 à 17:30