Youtube Facebook Twitter EN DIRECT 1288 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

HP 2570p ne s'allume plus mais voyant actif

Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
greatzoulou
Saisonnier
Saisonnier

31pts

Inscrit le: 19 février 2017
Messages: 5

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 21 Oct 2017 à 13:02:10  Lien permanent  Sujet du message: HP 2570p ne s'allume plus mais voyant actif

bonjour à vous tous,

je vous poste un message car je connais un problème avec un ordinateur portable.
je possède un HP elitebook 2570p core I5 8G de ram.
pour une raison que je ne comprends pas, celui-ci ne veux plus s'allumer.
lorsque je branche le câble d'alimentation, ou juste avec la batterie, le voyant du bouton power s'allume immédiatement, le voyant power sur la tranche est allumé et le voyant en forme d'éclair est également allumé et ne cesse de clignoter en orange.

il ne donne aucun signe de vie, écran noir, je n'entends même pas le ventilateur du cpu s'allumer.
je l'ai ouvert pour savoir si un composant était défectueux :
j'ai enlever disque dur, carte wifi, ram, lecteur optique, rien n'y fait, toujours le même état en essayant de le rallumer.

j'ai fait un poste sur le forum HP qui m'a donner la procédure suivante :

1. Déconnecter le chargeur
2. S’il y a des périphériques externes, il faut les déconnecter (clé USB, Disque externe etc.….)
3. Déconnecter la batterie
4. Appuyer sur le bouton ON/OFF durant 15/20 secondes puis rebrancher seulement le chargeur et démarrer ton PC.
5. Tester le PC.

Si le souci persiste alors veuillez tester et vérifier l’affichage en connectant un écran externe via la connectique VGA ou HDMI.

Mais si le souci persiste, il faut contacter le SAV HP PRO au 01 70 48 53 19 (ligne payante à tarif local) afin de vérifier avec eux la démarche de la réparation.

la procédure n'a pas fonctionner. je n'ai pas encore contacter le SAV HP PRO, j'ai un peu peur de devoir payer trop cher je l'avoue.

auriez-vous une piste à me suggérer ?

merci d'avance pour votre aide.
Voir le profil de l'utilisateur Envoyer un message privé  
Anolnx
Cultivateur
Cultivateur

1005pts

Inscrit le: 23 septembre 2014
Messages: 143

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 21 Oct 2017 à 15:21:34  Lien permanent  Sujet du message:

De mon expérience ça n'est pas terrible ton souci: la dernière fois que j'ai eu ce genre de problème (PC portable en "demi-vie": charge sa batterie, se lance allume ses leds et l'écran mais ne boote même pas le BIOS) c'etait la carte mère HS. J'en ai racheté une d'occasion et ça roule.
Voir le profil de l'utilisateur Envoyer un message privé  
greatzoulou
Saisonnier
Saisonnier

31pts

Inscrit le: 19 février 2017
Messages: 5

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 21 Oct 2017 à 17:30:47  Lien permanent  Sujet du message:

merci pour ta réponse rapide.

je me doutais malheureusement qu'il s'agissait bien d'un problème matériel.
comme tu l'as décrit dans ton message en décrivant ton expérience, j'ai exactement les mêmes symptômes.

maintenant, ai-je un moyen (relativement simple peut être lol) pour confirmer que le problème vient bien de la carte mère ?
Voir le profil de l'utilisateur Envoyer un message privé  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum NomadesLand PC Portables
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [CMA] ATX mais compact (scratch, catégorie honneur) tasurel Concours Mods amateur 20 Jeudi 14 Sep 2017 à 15:33:57
Pas de nouveau message [CowcotMinute] WD 6To....mais en 5400 tpm. tkd2009 Composants 5 Vendredi 1 Sep 2017 à 00:48:39
Pas de nouveau message support AM4 : prise en charge oui mais ? loukass Refroidissement 4 Jeudi 17 Aoû 2017 à 13:14:54
Pas de nouveau message [VDS] Petit mais costaud : i5 6600T+R9 Nano+16 Go+SSD apoklypsno Ventes 11 Lundi 7 Aoû 2017 à 16:44:06
Pas de nouveau message La 2k oui mais quoi choisir ? sebsola Ecrans 117 Jeudi 3 Aoû 2017 à 20:44:57