EN DIRECT 2796 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Nokia Lumia 1320

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
XIII
Paysan
Paysan

636pts

Inscrit le: 23 février 2017
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 14:57:05  Lien permanent
Répondre en citant
Bien le bonjour la Ferme.
Ya t-il un moyen de d'arriver a mettre des photos sur pc a partir du Lumia 1320 sous Windows 10 ? Parce que la je sèche !!!
Merci de votre collaboration. Triste


Si t'avais connu les samedis d'autrefois! Quand la paye tombait directement de l'usine au comptoir... Maintenant, elle passe par les pompes à essence, la paye !!!
Voir le profil de l'utilisateur Envoyer un message privé
I-stay-quiet
Banni
Banni

193pts

Inscrit le: 13 décembre 2017
Age: 39
Messages: 144

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 15:00:53  Lien permanent
Répondre en citant
Salut
Voir le profil de l'utilisateur Envoyer un message privé
Iowa94
Métayer
Métayer

2981pts

Inscrit le: 13 mai 2017
Messages: 1281

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 15:10:02  Lien permanent
Répondre en citant
bah avec le câble Oo
Voir le profil de l'utilisateur Envoyer un message privé
the_man3
Métayer
Métayer

3600pts

Inscrit le: 18 octobre 2012
Age: 37
Messages: 915
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 15:25:31  Lien permanent
Répondre en citant
Hello,
Si tu as mis ton compte Microsoft dessus, par défaut tes photos partent automatiquement sur Onedrive avec le wifi activé...

Donc connecte toi sur ton compte OneDrive et tu devrais tout retrouver.


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,MSI Aero RTX 2070, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Artazole
Métayer
Métayer

3340pts

Inscrit le: 27 août 2015
Age: 52
Messages: 2563
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 15:52:45  Lien permanent
Répondre en citant
XIII a écrit:
Bien le bonjour la Ferme.
Ya t-il un moyen de d'arriver a mettre des photos sur pc a partir du Lumia 1320 sous Windows 10 ? Parce que la je sèche !!!
Merci de votre collaboration. Triste


Salut, la technique de transfert auto via Wifi ne marche que si la fonction est en place sinon... puis le cloud c'est 5Go (de base) donc avec les sauvegardes, tu auras moins que 5Go de dispo.
Pour récup tes photos, comme précisé plus haut, tu branches le câble USB au pc, et zou, tu le retrouves dans l'explorateur, tu vas dedans comme une clef USB ou une carte mémoire.

Bienvenue
Voir le profil de l'utilisateur Envoyer un message privé
XIII
Paysan
Paysan

636pts

Inscrit le: 23 février 2017
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 17:46:42  Lien permanent
Répondre en citant
Ben non !!! Windaube 10 ne détecte pas le lumia avec le câble. Choqué


Si t'avais connu les samedis d'autrefois! Quand la paye tombait directement de l'usine au comptoir... Maintenant, elle passe par les pompes à essence, la paye !!!
Voir le profil de l'utilisateur Envoyer un message privé
I-stay-quiet
Banni
Banni

193pts

Inscrit le: 13 décembre 2017
Age: 39
Messages: 144

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 17:59:46  Lien permanent
Répondre en citant
ce serait pas ton câble qui est merdique ?
Voir le profil de l'utilisateur Envoyer un message privé
Iowa94
Métayer
Métayer

2981pts

Inscrit le: 13 mai 2017
Messages: 1281

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 18:03:19  Lien permanent
Répondre en citant
XIII a écrit:
Ben non !!! Windaube 10 ne détecte pas le lumia avec le câble. Choqué


Windaube.. Si t'es pas content va sur MAC OS ou Linux Clin d'oeil donc avant de dire de la Crotte, essaye avec un autre câble, j'avais ce téléphone j'ai pu le lire sur mon Windows 10 !!!
Voir le profil de l'utilisateur Envoyer un message privé
XIII
Paysan
Paysan

636pts

Inscrit le: 23 février 2017
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 18:14:37  Lien permanent
Répondre en citant
Iowa94 a écrit:
XIII a écrit:
Ben non !!! Windaube 10 ne détecte pas le lumia avec le câble. Choqué


Windaube.. Si t'es pas content va sur MAC OS ou Linux Clin d'oeil donc avant de dire de la Crotte, essaye avec un autre câble, j'avais ce téléphone j'ai pu le lire sur mon Windows 10 !!!

Du calme Hein !!! Déjà répondre avec le câble c'est me prendre pour un crétin !!
Je dit windaube 10 car adepte de win 7, dont j'étais très content comme de XP aussi, je rame un peu pour maîtriser la bête. Bouré
Je penche plus pour un truc que je n'ai pas activer sur le Lumia Clin d'oeil


Si t'avais connu les samedis d'autrefois! Quand la paye tombait directement de l'usine au comptoir... Maintenant, elle passe par les pompes à essence, la paye !!!
Voir le profil de l'utilisateur Envoyer un message privé
Artazole
Métayer
Métayer

3340pts

Inscrit le: 27 août 2015
Age: 52
Messages: 2563
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 18:15:41  Lien permanent
Répondre en citant
XIII a écrit:
Ben non !!! Windaube 10 ne détecte pas le lumia avec le câble. Choqué


Et bien comme mes VDDs, ton câble est H.S, Windaube comme tu dis, n'y est pour rien. (faudrait grandir un peu, il te sert tous les jours et la daube c'est que quand ça marche pas, mais tu ne fais que renforcer l'adage number one de l'informatique...)
Allez, allez, on se reprends et tu verras ça marchera tout seul et tu fais un bisou à ton Windows préféré... Cool

Ah si tu ne de-lock pas ton tel, Windows ni Mac Os ni personne ne le verront. Il faut qu'il soit "ouvert". Apres, il est detecté et reconnu comme une clef USB.
Voir le profil de l'utilisateur Envoyer un message privé
the_man3
Métayer
Métayer

3600pts

Inscrit le: 18 octobre 2012
Age: 37
Messages: 915
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 18:21:01  Lien permanent
Répondre en citant
Vérifie du côté gestionnaire de périphérique si celui ci n'est pas en erreur ou avertissement


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,MSI Aero RTX 2070, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Vanseb
Cowcot Team
Cowcot Team

39027pts

Inscrit le: 09 novembre 2005
Age: 35
Messages: 8313

Navigateur : Opera

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 18:22:19  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Vanseb
Cowcot Team
Cowcot Team

39027pts

Inscrit le: 09 novembre 2005
Age: 35
Messages: 8313

Navigateur : Opera

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 18:23:46  Lien permanent
Répondre en citant
J'ai eu ce problème avec un 1020, et c'était le câble qui déconnait de temps en temps, alors que la charge était fonctionnelle à 100%.

Je viens de brancher mon 1020 sur une machine en Windows 10, ras.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Artazole
Métayer
Métayer

3340pts

Inscrit le: 27 août 2015
Age: 52
Messages: 2563
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 18:24:45  Lien permanent
Répondre en citant
Vanseb a écrit:


Excellent celui-là, j'ai failli l'oublier.
Voir le profil de l'utilisateur Envoyer un message privé
XIII
Paysan
Paysan

636pts

Inscrit le: 23 février 2017
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 20 Déc 2017 à 18:25:18  Lien permanent
Répondre en citant
Un grand MERCI au maître ARTAZOLE, c'est bien le câble qui foirait !!!
Quand a Windaube 10 je l'apprécies beaucoup ainsi que toute la FERME !!! Amour


Si t'avais connu les samedis d'autrefois! Quand la paye tombait directement de l'usine au comptoir... Maintenant, elle passe par les pompes à essence, la paye !!!
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Grain de poussière Lumia 640 ? Cobra08 Téléphones portables 10 Samedi 18 Aoû 2018 à 18:25:54
Pas de nouveau message [Rech] Lumia 800 pour pièce KseN Achats/Recherches 2 Mercredi 22 Juin 2016 à 19:43:01
Pas de nouveau message estim lumia 640 + conseil tel OTG loukass Téléphones portables 6 Vendredi 8 Avr 2016 à 09:57:21
Pas de nouveau message Lumia 640 et mon forfait en bois Cobra08 Téléphones portables 7 Lundi 21 Déc 2015 à 12:04:42
Pas de nouveau message Nokia Lumia 1020 - Ecran fissuré Doclolz Téléphones portables 2 Lundi 15 Juin 2015 à 13:06:39