EN DIRECT 1283 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[H110M PRO-VD] activer le chipset Graphique , page 2

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bbert
Eleveur bovin
Eleveur bovin

16233pts

Inscrit le: 14 décembre 2016
Messages: 11859

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 12 Fév 2019 à 22:42:39  Lien permanent
Répondre en citant
et en ne testant qu'une ram à la fois ?
Fais-nous voir une photo stp
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
horse13
Saisonnier
Saisonnier

186pts

Inscrit le: 08 janvier 2019
Messages: 97
Localisation: Avignon
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 12 Fév 2019 à 22:59:28  Lien permanent
Répondre en citant
Je suis en train de faire un memtest86. Il fini dans 30 min. Et je vous dit après. Pour les ram une après l'autre tu veux dire sans la cg ?
Voir le profil de l'utilisateur Envoyer un message privé
horse13
Saisonnier
Saisonnier

186pts

Inscrit le: 08 janvier 2019
Messages: 97
Localisation: Avignon
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 12 Fév 2019 à 22:59:57  Lien permanent
Répondre en citant
Une photo de quoi ?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16233pts

Inscrit le: 14 décembre 2016
Messages: 11859

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 12 Fév 2019 à 23:21:46  Lien permanent
Répondre en citant
oui sans cg et une ram d'installée
une photo de ta config' pas de ton cheval Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
horse13
Saisonnier
Saisonnier

186pts

Inscrit le: 08 janvier 2019
Messages: 97
Localisation: Avignon
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 12 Fév 2019 à 23:27:10  Lien permanent
Répondre en citant
Lol à tu me rassure car j'en ai 4 du coup je ne savait pas le quel te prendre... Mort de rire

Je lui laisse finir son memtest et je fait ça. Une après l'autre.

La photo aussi, je te la fais
Voir le profil de l'utilisateur Envoyer un message privé
horse13
Saisonnier
Saisonnier

186pts

Inscrit le: 08 janvier 2019
Messages: 97
Localisation: Avignon
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 12 Fév 2019 à 23:53:49  Lien permanent
Répondre en citant
Bon memtest aucune anomalies et test des mémoires enlever individuellement ras.

Je ne sais plus quoi faire !
Voir le profil de l'utilisateur Envoyer un message privé
Artazole
Métayer
Métayer

3320pts

Inscrit le: 27 août 2015
Age: 52
Messages: 2553
Localisation: Derrière mon guidon
Navigateur : n.c.

En ligne
Message Posté le: Mercredi 13 Fév 2019 à 00:23:12  Lien permanent
Répondre en citant
Idée :

_Quand tu retires les RAM, toutes les RAM, et que tu démarres, ton beeper sonne ? style 3 courts 1 long ? (dépend de ton bios de CM)
Si ça le fait c'est déjà bien.
Ensuite, n'utilises qu'une seule barrette et testes un a un tous les ports et démarre. Comme précisé plus haut, en utilisant l'IGP la RAM est soliccitée d'entrée. Donc p'tet une piste.
Puis si tout cela est concluant, quand tu vas dans ton bios en replantant la vieille ATI, tu es sur d'avoir sauvegardé le fait d'avoir activé l'IGP, je veux dire, tu as fais F10 et "y" ? Parfois on y pense pas.
As tu mis aussi que l'IGP doit être utilisé avant le PCI, c'est dans ton bios aussi.
Dernière idée saute-grenue, ce ne serait pas une ânerie de mode protégé au démarrage ?

Bienvenue


"Il existe des lois qui ne se décrètent pas à l'Assemblée et les ignorer conduit à de graves problèmes" Roland LEHOUCQ.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16233pts

Inscrit le: 14 décembre 2016
Messages: 11859

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 13 Fév 2019 à 00:23:12  Lien permanent
Répondre en citant
Donc reprenons, en installant une cg tout boot normalement, mais sans, rien ne boot...
là j'avoue que c'est spécial !
Juste pour savoir, pourquoi retirer la cg ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
horse13
Saisonnier
Saisonnier

186pts

Inscrit le: 08 janvier 2019
Messages: 97
Localisation: Avignon
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 13 Fév 2019 à 09:48:31  Lien permanent
Répondre en citant
Premièrement je te post la photo du PC, que tu m'a demandé (regarde pas le cable management, il y en a pas ^^


Image 13647

Bbert a écrit:
Donc reprenons, en installant une cg tout boot normalement, mais sans, rien ne boot...
là j'avoue que c'est spécial !
Juste pour savoir, pourquoi retirer la cg ?



C'est une HD4870 et Mr Window à décidé que avec W10 le vieux matos ne serais plus supporté donc elle fonctionne mais il n'existe plus de driver pour elle sous W10. Donc déjà en HDMI l'écran est borduré (habituellement on utilisé catalyst center pour faire une mise à l'échelle) bon du coup obligé de l'utilisé en VGA car là c'est full screen sauf que l'image est legerement trouble. Voilà pourquoi je souhaitais utiliser mon IGP.

Artazole a écrit:
Idée :

_Quand tu retires les RAM, toutes les RAM, et que tu démarres, ton beeper sonne ? style 3 courts 1 long ? (dépend de ton bios de CM)
Si ça le fait c'est déjà bien.
Ensuite, n'utilises qu'une seule barrette et testes un a un tous les ports et démarre. Comme précisé plus haut, en utilisant l'IGP la RAM est soliccitée d'entrée. Donc p'tet une piste.
Puis si tout cela est concluant, quand tu vas dans ton bios en replantant la vieille ATI, tu es sur d'avoir sauvegardé le fait d'avoir activé l'IGP, je veux dire, tu as fais F10 et "y" ? Parfois on y pense pas.
As tu mis aussi que l'IGP doit être utilisé avant le PCI, c'est dans ton bios aussi.
Dernière idée saute-grenue, ce ne serait pas une ânerie de mode protégé au démarrage ?


Je n'ai pas essayer de retirer les ram pour le beeper, je le ferais ce soir Clin d'oeil

Pour le test des barrette individuellement placée dans un slot puis un autre, c'est fait et pas de changement et avec le Memtest qui donne 0 erreur je pense que mes ram sont bonne

Pour activer l'IGP, oui je l'ai fait (voir photo ci dessous) mais lorsque je l'ai fait, je n'ai pas retirer la CG PCIE mais le resultat était le même, le pc ne boot pas (obligé de faire un CMOS) et s'est reparti sur la CG PCIE

Pour le mode protégé, je ne sais ce que c'est ? ni comment le voir ?

Je vous met le screenshot des options du BIOS
PISTE a développer ce soir après réflexion:

Image 13646

Je vais essayer de faire du multi monitor IGD, j'espère que en activant cette option, l'IGD me montre au moins qu'il marche après on avisera, mais je pense que je vais avoir droit à payer une CG à 40€ pour être tranquille

Qu'en pensez vous ?

[/quote]
Voir le profil de l'utilisateur Envoyer un message privé
gautierS
Agriculteur
Agriculteur

2466pts

Inscrit le: 16 juillet 2018
Age: 25
Messages: 991

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 13 Fév 2019 à 10:53:50  Lien permanent
Répondre en citant
La vue tout les test avec le clear cmos et le memtest qui ne râle pas ça sent une petite gt710 :/

Tu n'as vraiment pas de chance en ce moment avec ton matériel !
Voir le profil de l'utilisateur Envoyer un message privé
horse13
Saisonnier
Saisonnier

186pts

Inscrit le: 08 janvier 2019
Messages: 97
Localisation: Avignon
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 13 Fév 2019 à 11:15:22  Lien permanent
Répondre en citant
Franchement je désespère, ce PC était destiné à mes Beau-parent pour de la bureautique, je pensais pas devoir le mettre 50€ de CG.

Pour la 710 il y a un modèle à privilégier plus qu'un autre ?

PS: Je crois que j'ai pas la fibre hardware Pleure ou Très triste pour mon pc, j'attends le retour des ateliers de la boutique et je posterais quand même la fin de l'histoire pour que ça serve à d'autre.

EDIT en cherchant un peu, j'ai trouver un gars qui avait à peu près le même soucis, il a résolu l'histoire en branchant avec du DVI...je doute que ça solutionne mon problème mais je vais essayer de voir si j'ai un cable dvi qui traine on verra bien.
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude
Fermier
Fermier

6648pts

Inscrit le: 30 mars 2018
Messages: 4022
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 13 Fév 2019 à 12:43:18  Lien permanent
Répondre en citant
N’achète pas une carte à 50€ ! Cherche une carte d’occasion. N’importe laquelle fera l’affaire du moment qu’elle est fonctionnelle. Enfin, pas une carte datant de 2007 non plus, évidemment...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16233pts

Inscrit le: 14 décembre 2016
Messages: 11859

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 13 Fév 2019 à 12:50:52  Lien permanent
Répondre en citant
C'est clair une petite cg à 20€ à Easy cash fera l'affaire !


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
horse13
Saisonnier
Saisonnier

186pts

Inscrit le: 08 janvier 2019
Messages: 97
Localisation: Avignon
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 13 Fév 2019 à 14:53:10  Lien permanent
Répondre en citant
yes, ce soir j'irais jeter un coup d'oeil à easy cash Clin d'oeil merci du tuyau
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16233pts

Inscrit le: 14 décembre 2016
Messages: 11859

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 13 Fév 2019 à 14:57:58  Lien permanent
Répondre en citant
mais sinon dsl pour ton igp, là j'avoue que je ne vois pas, plus qu'étrange ton truc !


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Carte graphique asus GTX 970 strix 4 GB spard Ventes 9 Samedi 19 Oct 2019 à 10:09:57
Pas de nouveau message Choix carte graphique Pro Eykxas Cartes Graphiques 16 Vendredi 18 Oct 2019 à 16:34:12
Pas de nouveau message [CowcotLand] Test carte graphique MSI RX 5700 XT GAMING X Vanseb Cartes Graphiques 0 Vendredi 18 Oct 2019 à 13:45:10
Pas de nouveau message Où obtenir un chipset pour pc portable Pyche PC Portables 20 Dimanche 13 Oct 2019 à 08:30:15
Pas de nouveau message Quelle carte graphique? gryzmo Cartes Graphiques 29 Jeudi 10 Oct 2019 à 15:58:50