EN DIRECT 1756 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème benchmate

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
eviledeath
Saisonnier
Saisonnier

87pts

Inscrit le: 28 mai 2020
Age: 33
Messages: 42
Localisation: Charleroi (Belgique)
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 30 Mai 2020 à 09:41:16  Lien permanent
Répondre en citant
Bonjour à tous,
Je viens demander conseil car je ne trouve pas la solution a mon petit soucis.

Actuellement j'ai lancé ma campagne de bench sur socket 775 et j'ai débuté avec un Celeron 430.
La carte mère est une Asus Rampage Formula.

J'ai fait tout les benchs @ 3.7Ghz et maintenant j'aimerais lancer la série sous benchmate pour avoir fait le tour de tout.

Seulement voilà l'erreur que j'obtient.



J'ai testé sous windows 7 , 8.1 et windows 10 et même problème.
Sous windows cependant benchmate ce lance et arrivé a 100% il reste bloqué quelques temps sur HWINFO et puis se ferme.

Quelqu'un aurais une idée?? cpu non supporté?
Voir le profil de l'utilisateur Envoyer un message privé
nicegab
Métayer
Métayer

4153pts

Inscrit le: 03 mai 2015
Age: 40
Messages: 2758
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 30 Mai 2020 à 10:10:09  Lien permanent
Répondre en citant
salut

alors je suis allé regarder sur hwbot et effectivement il n'y a aucuns scores avec benchmate.
je t'avoue que j'utilise pas ce logiciel sauf si obligatoire en compétition car je bench exclusivement sur win7 et XP.

vu que ton cpu est un mono core il a peut êtres du mal a tout gérer en même temps.

attend l'ais de martin et ackerman qui l'utilisent plus vu qu'ils benchent sous ryzen.

et hésite pas a venir partager tes résultats sur la partie team oc car ca a l'aire pas mal 3.7 Clin d'oeil

même si je sais que tu fait partie d'une autre team FR, ça ne pose aucun problème


signature
eviledeath
Saisonnier
Saisonnier

87pts

Inscrit le: 28 mai 2020
Age: 33
Messages: 42
Localisation: Charleroi (Belgique)
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 30 Mai 2020 à 13:57:02  Lien permanent
Répondre en citant
Salut nicegab ,
Merci beaucoup pour ta réponse.
Je bench également toujours sous windows 7 et XP mais la je voulais compléter le tableau histoire de ranger le cpu.

La piste du mono core effectivement pas bête , je vais tester avec un dual core pour voir ces une bonne piste.

Et bien justement j'aimerais rejoindre votre team sous HWbot , car la team HFR je ne l'a trouve pas trop active en fait.
Voir le profil de l'utilisateur Envoyer un message privé
Martin_White
Eleveur bovin
Eleveur bovin

14196pts

Inscrit le: 12 mai 2012
Age: 44
Messages: 6218
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 30 Mai 2020 à 14:39:35  Lien permanent
Répondre en citant
Bonjour,

je pense qu'il s'agit d'un problème de compatibilité : aucun score 1 core inscrit sur la série benchmate. aussi bien amd qu'intel.
c'est peut-être possible à coup de pilotes et bidouilles, mais je n'ai pas de réponse, désolé Neutre

Soit le bienvenue dans la Team. Pour ton celeron 430, 2shep l'a benché et j'ai passé le 440 => il y a un topic sur le 775 dans la team


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
eviledeath
Saisonnier
Saisonnier

87pts

Inscrit le: 28 mai 2020
Age: 33
Messages: 42
Localisation: Charleroi (Belgique)
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 30 Mai 2020 à 16:16:46  Lien permanent
Répondre en citant
Ces donc bien cela a mon avis!

Yes j'ai vus 2shep a benché aussi le 430 il la mit a 3.7Ghz également mais d'après ces photos en air-cooling , ce qui prouve bien la limite de mon watercooling custom.

Merci je viens d'effectuer le changement de team Clin d'oeil

Je vais continuer sur le topic 775 merci encore!
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Probleme CG depuis 1 semaine Kenshin456 Cartes Graphiques 12 Samedi 4 Juil 2020 à 08:49:13
Pas de nouveau message probleme cg et carte mere x570 ecran noir darkshirata Composants 8 Vendredi 26 Juin 2020 à 18:17:47
Pas de nouveau message Problème Clear Cmos TUF GAMING X570-PLUS Zoltatem CPU, Cartes mères, RAM 5 Mercredi 10 Juin 2020 à 17:17:08
Pas de nouveau message Problème Bluetooth Carte réseau ASUS PCE-AC55BT Fatpickles CPU, Cartes mères, RAM 1 Lundi 8 Juin 2020 à 22:50:56
Pas de nouveau message [RAM] problème de fréquence?? the_man3 CPU, Cartes mères, RAM 38 Lundi 8 Juin 2020 à 21:02:30