EN DIRECT 2668 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Netgear Orbi problème livebox 5 Orange

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Tululupe
Saisonnier
Saisonnier

28pts

Inscrit le: 21 septembre 2020
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 23 Sep 2020 à 00:16:55  Lien permanent
Répondre en citant
Bonsoir,

Ce matin ma livebox 5 (fibre) c'est déconnecté (je suspecte une mise à jour 😀) depuis gros problème de débit et perte de connexion en WiFi à travers mes netgear Orbi (routeur + 1 satellite) configuré en point d'accès et connecté par câble ethernet à la livebox 5.
Après avoir testé et appelé orange, aucun problème n'a été trouvé et la ligne est sous surveillance, je viens de m'apercevoir que sur un de mes PC branché en ethernet directement à la livebox 5 ça a l'air de fonctionner normalement mais sans certitude.
J'ai basculé ma tablette sur le WiFi de la box effectivement moins de déconnexion mais débit toujours bridé dans les 300mb/s au lieu de 900mb/s habituel, le pc en ethernet donne lui toujours 900 (sur degrouptest).
Est ce que Orange a fait des mises à jour qui bug avec le WiFi et le WiFi derrière les orbi ?

Si vous avez ce genre de problème merci de votre retour.



Puffff : déjà qu'on doit les configurer en point d'accès chez Orange et sfr...
Voir le profil de l'utilisateur Envoyer un message privé
Dalek
Ouvrier agricole
Ouvrier agricole

428pts

Inscrit le: 22 septembre 2018
Messages: 144

Navigateur : Mozilla

Hors ligne
Message Posté le: Mercredi 23 Sep 2020 à 08:22:06  Lien permanent
Répondre en citant
Salut,

Personnellement, aucun pb.
As tu reboot la livebox? C'est à faire 1 fois par mois pour, justement, installer les MaJ.
En même temps, je ne pense pas que ca règle le pb.
C'est que sur le wifi que tu es embêté si je comprends bien.
Si le wifi a un pb, tu devrais avoir la led de la box en blanc au lieu de orange.
Peux être que le module du wifi a pris une claque par la chaleur. Si le pb persiste sans rien détecter, voir si changer la box ne serait pas nécessaire.
Tu as le sav qui pourrait t'aider, ils sont assez réactif il me semble.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Tululupe
Saisonnier
Saisonnier

28pts

Inscrit le: 21 septembre 2020
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 23 Sep 2020 à 15:08:35  Lien permanent
Répondre en citant
Merci pour ta réponse.

Effectivement le problème semble principalement sur le WiFi, et largement amplifié sur l'Orbi, même si on sent bien de léger lag ou desyncro sur le WiFi de la box en direct.

Hier soir, l'Orbi à été mis à jour aussi par l'application mobile.
Je vais tous laisser en place tel quel 2 ou 3 jours, pour avoir le temps de voir tout les problèmes.
On va voir, mais je ferais un hard reset des deux (Livebox 5 et Orbi) si je reviens pas à 100% et si c'est un patch moisi je serais certainement pas le seul et ça sera corrigé ou je trouverais bien l'info.

Mais vue comment ça c'est fait tous seul, soit orange à changé quelque chose sur son réseau (vue que mes orbi sont esclaves) soit c'est un patch sur orbi ou livebox ou mes orbi son mort.

Je ferai un suivi du sujet au fur et à mesure, ça pourra servir à d'autres 😀
Voir le profil de l'utilisateur Envoyer un message privé
gautierS
Métayer
Métayer

3796pts

Inscrit le: 16 juillet 2018
Age: 26
Messages: 1669

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 23 Sep 2020 à 15:21:11  Lien permanent
Répondre en citant
J'ai reste le décodeur orange de la TV de mes parents (un tout mini carré) car il lissais un coup sur mile les clés USB et pour regarder les films en démat. quand ça ne fonctionne pas, ça donne vite envie de tout casser ^^ bref après reste (dans sont menu) et remise à jours, ça fonctionne bien ...

Le reste de ta box n'est pas une mauvaise idée (au boulot j'ai une pro v4 ... quel daube ...)
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème d'rgb sur les ventilateurs Bambino [Cooler Master] Ventirads, ventilateurs et watercooling 17 Dimanche 18 Oct 2020 à 17:33:58
Pas de nouveau message probleme de plantage avec call of duty modern warfare roro92330 Jeux pc 12 Samedi 10 Oct 2020 à 20:45:12
Pas de nouveau message Problème CM/RAM suite à un bluescreen Hazrod L'atelier 8 Mardi 6 Oct 2020 à 23:15:58
Pas de nouveau message Problème CM/RAM suite à un bluescreen Hazrod Présentation 0 Mardi 6 Oct 2020 à 23:05:46
Pas de nouveau message Problème changement de CG pas d'affichage marcov7777777 Cartes Graphiques 5 Lundi 28 Sep 2020 à 13:51:50