EN DIRECT 4241 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Ma mémoire a changé de fréquence !? No comprendo !!

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Sholva @
Ouvrier agricole
Ouvrier agricole

313pts

Inscrit le: 29 décembre 2018
Age: 42
Messages: 56
Localisation: Aix en Provence
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Nov 2020 à 09:23:53  Lien permanent
Répondre en citant
Salut everybody.


Comme le titre l'indique ; du jour au lendemain en redémarrant mon PC et sans rien avoir changé en hardware ou software, les fréquences de mes deux barrettes mémoires refusent les 3200Mhz.

Mon PC reboot et m'amène au bios.

J'ai alors monté progressivement la fréquence de 2133 (valeur par défaut) à 3133Mhz, à laquelle je suis en ce moment et sans aucun problème. Dans mon bios, j'ai activé le DOCP à 3200 mais fréquence fixée à 3133, contrairement à avant où je l'avais mis à 3200.

Cependant, les 3200Mhz impossible : Reboot > Bios.

Memtest : Ras
Bios à jour : Version 3103
Barrettes bien placées en A2/B2 pour le dual

Ma config est à jour et accessible via mon profil : 2700X - B450Fgaming - 2x16CorsairVengeanceProRGB3200



Merci par avance de vos réponses et remarques.


Image 17159


PS : Je n'ai pas tenté de tester une fréquence supérieur à 3200Mhz. Ca craint j'imagine.


Dernière édition par Sholva le Mercredi 18 Nov 2020 à 10:04:38; édité 3 fois
Voir le profil de l'utilisateur Envoyer un message privé
Sholva @
Ouvrier agricole
Ouvrier agricole

313pts

Inscrit le: 29 décembre 2018
Age: 42
Messages: 56
Localisation: Aix en Provence
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Nov 2020 à 09:29:37  Lien permanent
Répondre en citant
J'ai également suivi les instructions de cette vidéo mais sans succès Triste

&ab_channel=Tech_Sama
Voir le profil de l'utilisateur Envoyer un message privé
PriceTF141 @
Agriculteur
Agriculteur

1707pts

Inscrit le: 13 septembre 2018
Age: 23
Messages: 880
Localisation: Biarritz-Hossegor
Navigateur : n.c.

En ligne
Message Posté le: Mercredi 18 Nov 2020 à 09:44:34  Lien permanent
Répondre en citant
salut

Tu actives le xmp ou règles ca a la main ?


APU: AMD RYZEN 5 3400G VEGA 11,CM:MSI B450 Mortar Titanium ,Ventirad: Cooler Master G100M , 2x8 Gb Corsair LPX 3.2Ghz CL 15 ,SSD: Samsung 860 Evo 500 Go, PSU: Seasonic M12 520w , Boitier: Cooler Master Q300P , Ventilos: 6x Enermax TB RGB

Dernière édition par PriceTF141 le Mercredi 18 Nov 2020 à 09:51:54; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Arpenteur2 @
Fermier
Fermier

6375pts

Inscrit le: 28 février 2019
Age: 30
Messages: 2393
Localisation: Bresse
Navigateur : Edge

Hors ligne
Message Posté le: Mercredi 18 Nov 2020 à 09:46:30  Lien permanent
Répondre en citant
Tu as quelle version du bios ?

Apparemment la 2901 (Novembre 2019) améliore l'OC ram.

Pourquoi ça dysfonctionne sans modification ? Aucun idée.

Je ne vois que la maj Bios et ré-application du xmp. Ou rentrer les réglages du xmp à la main. Et si c'est instable, augmenter la tension de 0,01V (donc en 1,36V).
Voir le profil de l'utilisateur Envoyer un message privé
Sholva @
Ouvrier agricole
Ouvrier agricole

313pts

Inscrit le: 29 décembre 2018
Age: 42
Messages: 56
Localisation: Aix en Provence
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Nov 2020 à 10:01:38  Lien permanent
Répondre en citant
PriceTF141 a écrit:
salut

Tu actives le xmp ou règles ca a la main ?





Image 17160


Image 17161


Image 17162
Voir le profil de l'utilisateur Envoyer un message privé
Sholva @
Ouvrier agricole
Ouvrier agricole

313pts

Inscrit le: 29 décembre 2018
Age: 42
Messages: 56
Localisation: Aix en Provence
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Nov 2020 à 10:03:08  Lien permanent
Répondre en citant
Arpenteur2 a écrit:
Tu as quelle version du bios ?

Apparemment la 2901 (Novembre 2019) améliore l'OC ram.

Pourquoi ça dysfonctionne sans modification ? Aucun idée.

Je ne vois que la maj Bios et ré-application du xmp. Ou rentrer les réglages du xmp à la main. Et si c'est instable, augmenter la tension de 0,01V (donc en 1,36V).


Bios à jour : Version 3103 du 23/06/2020
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Réflexion sur achat écran 4K haute fréquence PC fireblood57 Périphériques 15 Vendredi 27 Nov 2020 à 16:52:08
Pas de nouveau message Baisser fréquence max RX5700XT Flavien23 L'atelier 36 Jeudi 12 Nov 2020 à 20:27:39
Pas de nouveau message Conseil mémoire sur une MoBo X570 ACE Jarod7 [MSI] Cartes mères 4 Samedi 24 Oct 2020 à 16:55:44
Pas de nouveau message Ajout mémoire DDR4: XMP failed ! kyle Divers Hardware 9 Lundi 21 Sep 2020 à 10:45:15
Pas de nouveau message Fréquence 2700x sur HWMonitor Dalek Overclocking 7 Jeudi 17 Sep 2020 à 16:07:49