EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Impossible d'accéder au BIOS , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Old_Bear @
Métayer
Métayer

2992pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 2083
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 15 juin 2021 à 08:49  Lien permanent
Répondre en citant
OK, je me suis mal exprimé.
A l'époque, la GeForce 7300 SE pouvait poser problème avec le système de mémoire partagée.
La carte dispose de 256 Mo de DDR2 et partage la mémoire du système avec un driver spécifique.
Cette carte de 2006 est probablement soit HS, soit non fonctionnelle.

De toute façon, dans ce contexte, il vaut mieux une carte neuve ou plus récente pour ne pas multiplier les sources de dysfonctionnement.
Ces pour ces raisons que j'utilise moi-même une GT 710 dans ce genre de situation.


i7-7700K/RX5700_8Go/16 Go DDR4 3200/M.2 500Go+SSD M.2 500Go
R7 3700X/RTX2060_6Go/16 Go DDR4 3800/M.2 500 Go+SSD M.2 1To
R5 5600X/GTX970_4Go/ 16 Go DDR4 3600/M.2 500 Go
i7-4790/GTX1060_3Go/16 Go DDR3 1866/SATA 500Go+SATA 500Go
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Gaek_Shao @
Saisonnier
Saisonnier

184pts

Inscrit le: 16 mars 2021
Age: 44
Messages: 104

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juin 2021 à 08:55  Lien permanent
Répondre en citant
Salut,
Je penserai plus à un problème de détection de disque dur.
Après oui, l'ancienneté de la carte m'inquièterai aussi.

Mais à la vue du message, ça me rappelle quelques souvenirs lors des mises à jour de bios.

D'ailleurs, ton bios est à jour ?
Voir le profil de l'utilisateur Envoyer un message privé
warlife @
Fermier
Fermier

5194pts

Inscrit le: 08 février 2008
Age: 40
Messages: 783

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juin 2021 à 09:50  Lien permanent
Répondre en citant
le message : " reboot and select proper device or insert boot media in selected boot device and press a key"

signifie que tu n'as pas de disque système mis dans ton ordre de démarrage dans ton UEFI.

pour savoir quelle touche il faut appuyer pour aller dans ton UEFI il faut que tu télécharge le manuel de ta carte mère et tout est indiqué dedans.
c'est bien plus simple et sûr comme information
Voir le profil de l'utilisateur Envoyer un message privé
MadToast @
Saisonnier
Saisonnier

92pts

Inscrit le: 25 février 2021
Messages: 26

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juin 2021 à 10:08  Lien permanent
Répondre en citant
@old_bear ok j'ai compris. Tu va me faire regretter de ne pas avoir acheté une gt 710 quand j'en ai eu l'occasion a paris il y a quelques jours. Je suis maintenant reparti dans le nord.

@Gaek_Shao j'ai déjà essayé en retirant le M.2 et le HDD, et la je n'avais plus rien d'affiché. Mon bios est en ver 1.0 selon ce qui est écris sur la CM. Mais pour l'instant le pc est tout juste assemblé et je n'accède pas au bios, donc pas possible de faire la MAJ.

@warlife le manuel indiqué clairement que c'est la touche "del". Mais comme dit plus haut, si j'appuie durant le boot -> écran noir.

Je teste la CG ce matin, et je reviens voir dire. Et si c'est ça, je pleure sur la GT 710 à 45€ que j'ai failli acheter...
Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear @
Métayer
Métayer

2992pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 2083
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 15 juin 2021 à 10:50  Lien permanent
Répondre en citant
Faut pas pleurer ...
ASUS GT710-SL-1GD5


i7-7700K/RX5700_8Go/16 Go DDR4 3200/M.2 500Go+SSD M.2 500Go
R7 3700X/RTX2060_6Go/16 Go DDR4 3800/M.2 500 Go+SSD M.2 1To
R5 5600X/GTX970_4Go/ 16 Go DDR4 3600/M.2 500 Go
i7-4790/GTX1060_3Go/16 Go DDR3 1866/SATA 500Go+SATA 500Go
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MadToast @
Saisonnier
Saisonnier

92pts

Inscrit le: 25 février 2021
Messages: 26

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juin 2021 à 11:29  Lien permanent
Répondre en citant
Merci.
Je viens de choper une gt 640 a 40€ d'occas. Je ne pourrai tester que ce soir au mieux. Je vous tiens au jus
Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear @
Métayer
Métayer

2992pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 2083
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 15 juin 2021 à 12:09  Lien permanent
Répondre en citant
Dans tous les cas, tu as intérêt à installer un buzzer sur ta carte mère, emplacement "speaker".
Les bips émis au démarrage peuvent te renseigner sur la cause précise d'un problème au boot.
'Image 18205'


i7-7700K/RX5700_8Go/16 Go DDR4 3200/M.2 500Go+SSD M.2 500Go
R7 3700X/RTX2060_6Go/16 Go DDR4 3800/M.2 500 Go+SSD M.2 1To
R5 5600X/GTX970_4Go/ 16 Go DDR4 3600/M.2 500 Go
i7-4790/GTX1060_3Go/16 Go DDR3 1866/SATA 500Go+SATA 500Go
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MadToast @
Saisonnier
Saisonnier

92pts

Inscrit le: 25 février 2021
Messages: 26

Navigateur : n.c.

Hors ligne
Message Posté le: 16 juin 2021 à 10:53  Lien permanent
Répondre en citant
Salut a tous, et merci pour vos retours.

J'ai installé la GT 640 acheté d'occas et j'ai bien accès au bios. Tout vas bien. Merci d'avoir pris le temps de me répondre. Je devrais m'en sortir a partir d'ici.

Bye
Voir le profil de l'utilisateur Envoyer un message privé
Gaek_Shao @
Saisonnier
Saisonnier

184pts

Inscrit le: 16 mars 2021
Age: 44
Messages: 104

Navigateur : n.c.

Hors ligne
Message Posté le: 16 juin 2021 à 11:04  Lien permanent
Répondre en citant
Ok, parfait.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Gigabyte, impossible d'ouvrir le bios astrangegamer L'atelier 9 04 juillet 2021 à 09:28
Pas de nouveau message Pas d'image dans le bios Pamparepou Divers Hardware 13 15 juin 2021 à 14:35
Pas de nouveau message YouTube : lecture supérieure à 1080p impossible TD3 Tablettes 2 14 juin 2021 à 16:19
Pas de nouveau message Problème bios carte mère supermicro x9drw-if et vega 64 TheBestOfTheWorst Questions diverses... 5 23 mai 2021 à 12:19
Pas de nouveau message Savoir quelle version de bios a sa CM avant montage du PC Spouny [MSI] Cartes mères 4 15 avril 2021 à 23:26