EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème de contrôle des ventilateurs

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Osti99 @
Saisonnier
Saisonnier

182pts

Inscrit le: 04 mai 2020
Messages: 71

Navigateur : n.c.

Hors ligne
Message Posté le: 16 mai 2022 à 08:48  Lien permanent
Répondre en citant
Bonjour tlm !
Je m'en remets à vous car je suis dans l'incompréhension..
Je possède 5 ventilateurs dont un est indépendant à connecteur 3 broches et les 4 autres sont sur un hub avec un connecteur 4 broches. Je les ai configuré dans le BIOS sans aucun soucis, ils étaient détectés par le logiciel Aida64.

Hier, je change de CG, au préalable j'avais bien désinstallé l'ancienne CG, et là tous mes ventilateurs tournent au ralenti lorsque je lance Windows.. impossible de les détecter avec Aida 64. Lorsque je vais dans le BIOS, les ventilateurs sont bien là, et fonctionnent parfaitement.

Je ne comprends pas x)

Est ce que le fait de télécharger MSI afterburner a pu affecter quelque chose ?

Y a t il un mode silencieux où je ne sais quoi que j'aurais activé dans le savoir ?

Merci d'avance pour aide !
Voir le profil de l'utilisateur Envoyer un message privé
Renegat_25 @
Paysan
Paysan

900pts

Inscrit le: 18 mai 2020
Age: 61
Messages: 361
Localisation: 21xxx
Navigateur : Firefox

En ligne
Message Posté le: 16 mai 2022 à 14:54  Lien permanent
Répondre en citant
salut,
ils sont tous au ralenti, le tout seul et ceux sur le hub ??
afterburner ne joue pas sur les ventilos boitiers, le pb ne vient pas de là ...
dans le bios, rien n'a changé, ni courbes, ni réglage manuel ou automatique ??
Voir le profil de l'utilisateur Envoyer un message privé
Osti99 @
Saisonnier
Saisonnier

182pts

Inscrit le: 04 mai 2020
Messages: 71

Navigateur : n.c.

Hors ligne
Message Posté le: 16 mai 2022 à 18:18  Lien permanent
Répondre en citant
Je pense avoir réglé le problème ! Je me suis dit que c'était forcément un logiciel qui bloquait le contrôle des ventilateurs depuis le BIOS.
J'ai donc enlever des fonctionnalité du MSI command center. Depuis les ventilateurs fonctionnent parfaitement. Même s'ils sont toujours invisibles pour les logiciels tel que AIDA64 !
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème code erreur (Ram potentiel) darkot Divers Hardware 2 29 juin 2022 à 17:51
Pas de nouveau message Question problème carte SIM / Compte mobil free poca Téléphones portables 2 13 juin 2022 à 18:35
Pas de nouveau message Problème de ventilo theodmt [MSI] Cartes graphiques 1 13 juin 2022 à 17:21
Pas de nouveau message [RESOLU] Problème de changement adresse e-mail Cowcotland weik Questions diverses... 1 30 mai 2022 à 14:42
Pas de nouveau message problème clignotement écran ! tom244066 Questions diverses... 2 30 mai 2022 à 08:51