EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

cpu over voltage error , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Fanfan74 @
Cultivateur
Cultivateur

1059pts

Inscrit le: 15 octobre 2018
Messages: 220

Navigateur : n.c.

Hors ligne
Message Posté le: 28 octobre 2022 à 14:39  Lien permanent
Répondre en citant
Comment tu as testé ton alim? Tu l'as branché dans un autre PC?

Ou tu as juste mesuré au multi-metre sans quelle soit branchée a un PC?
Si c'est çà ca ne valide rien, il faut mesurer les tensions en charge...
Voir le profil de l'utilisateur Envoyer un message privé
Dip @
Ouvrier agricole
Ouvrier agricole

261pts

Inscrit le: 23 juin 2014
Age: 44
Messages: 56
Localisation: Vichy
Navigateur : n.c.

Hors ligne
Message Posté le: 28 octobre 2022 à 17:58  Lien permanent
Répondre en citant
On m'a prêté un testeur d'alimentation ( Power Supply Tester )

Et ça fait 3h que je joue à Call Of Duty MW2 sans aucun soucis !!

J'y comprends rien 😄
Voir le profil de l'utilisateur Envoyer un message privé
Fanfan74 @
Cultivateur
Cultivateur

1059pts

Inscrit le: 15 octobre 2018
Messages: 220

Navigateur : n.c.

Hors ligne
Message Posté le: 29 octobre 2022 à 10:17  Lien permanent
Répondre en citant
Ok, l'alim est bonne, c'est donc la CM qui à un soucis.
J'imagine qu'un composant impliqué dans la mesure des tension (vu quelles sont toute fausse) à du lâcher. Reste à savoir les conséquences possibles.

Tu as vérifié les températures du CPU?
Voir le profil de l'utilisateur Envoyer un message privé
Dip @
Ouvrier agricole
Ouvrier agricole

261pts

Inscrit le: 23 juin 2014
Age: 44
Messages: 56
Localisation: Vichy
Navigateur : n.c.

Hors ligne
Message Posté le: 29 octobre 2022 à 18:55  Lien permanent
Répondre en citant
Température CPU ok, rien à signalé !!

Je penses aussi que ce doit être un composant de la CM qui merde !!

Merci pour ton aide en tout cas !! 😉
Voir le profil de l'utilisateur Envoyer un message privé
Arkel @
Cultivateur
Cultivateur

1324pts

Inscrit le: 06 novembre 2020
Age: 48
Messages: 621

Navigateur : n.c.

Hors ligne
Message Posté le: 30 octobre 2022 à 12:29  Lien permanent
Répondre en citant
3 choix, ton alimentation est mal en point, la carte mère régule mal les tensions réellement ou c'est le contrôle qui déconne , ton bios déconne.

remise à zéro ton bios (fais le en hard, enlève la pile 10 min). Vérifie que tu es la bonne tension sur ton réseau EDF également..
Essaie une autre alim.
Regarde si tu n'as pas des condos gonflés sur ta carte mère, ou des vrm avec un aspect douteux.
Voir le profil de l'utilisateur Envoyer un message privé
Dip @
Ouvrier agricole
Ouvrier agricole

261pts

Inscrit le: 23 juin 2014
Age: 44
Messages: 56
Localisation: Vichy
Navigateur : n.c.

Hors ligne
Message Posté le: 06 novembre 2022 à 16:30  Lien permanent
Répondre en citant
Je viens de commander une nouvelle alimentation, histoire de faire des tests. Si ceux ci sont non-concluant je changerais complètement de plateforme.

Actuellement, j'arrive à jouer sans problèmes pendant plusieurs heures. Mais bon !! 🤔

Je reviens vers vous pour vous tenir au courant !!
Voir le profil de l'utilisateur Envoyer un message privé
nicegab @
Fermier
Fermier

5124pts

Inscrit le: 03 mai 2015
Age: 42
Messages: 3582
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: 06 novembre 2022 à 16:38  Lien permanent
Répondre en citant
si tes températures sont bonnes c'est surement un problème de capteur/sonde au niveau de la carte mère.

en soit c'est pas gênant car il suffit de passer le message au démarrage ... au pire tu peux désactivé la surveillance du voltage dans le bios si tu veux plus le message.

donc pas besoin de changer de plateforme tant que ça fonctionne ... a moins que ce soit l'excuse pour 😄


signature
Dip @
Ouvrier agricole
Ouvrier agricole

261pts

Inscrit le: 23 juin 2014
Age: 44
Messages: 56
Localisation: Vichy
Navigateur : n.c.

Hors ligne
Message Posté le: 09 novembre 2022 à 05:33  Lien permanent
Répondre en citant
Ma config a 5 ans, c'est bientôt le BF, et j'ai un "souci" de tension.

Je pense que c'est un signe du destin et pas une excuse pour...!! 😁😁
Voir le profil de l'utilisateur Envoyer un message privé
Sphx @
Agriculteur
Agriculteur

1833pts

Inscrit le: 23 août 2019
Age: 31
Messages: 799
Localisation: Seine et Marne
Navigateur : n.c.

Hors ligne
Message Posté le: 09 novembre 2022 à 08:08  Lien permanent
Répondre en citant
5 ans c'est pas vieux, perso ça me ferait chier de devoir changer 5 ans après :/

Tu as toujours le soucis avec la nouvelle alimentation ?
Voir le profil de l'utilisateur Envoyer un message privé
Dip @
Ouvrier agricole
Ouvrier agricole

261pts

Inscrit le: 23 juin 2014
Age: 44
Messages: 56
Localisation: Vichy
Navigateur : n.c.

Hors ligne
Message Posté le: 09 novembre 2022 à 08:18  Lien permanent
Répondre en citant
Je l'a reçoit demain et devrait l'installer ce weekend.
Voir le profil de l'utilisateur Envoyer un message privé
Dip @
Ouvrier agricole
Ouvrier agricole

261pts

Inscrit le: 23 juin 2014
Age: 44
Messages: 56
Localisation: Vichy
Navigateur : n.c.

Hors ligne
Message Posté le: 29 novembre 2022 à 08:21  Lien permanent
Répondre en citant
J'ai pris le temps le weekend dernier de changer mon alimentation, et j'ai toujours le même soucis de voltages.

Un autre avis à confirmer que c'est sûrement une sonde de la CM qui déconne vu que l'ordi fonctionne correctement malgré ça !!

Ce qui m'embête aujourd'hui c'est que je voulais faire un upgrade de mon cpu 2600 pour 5600x et du coup j'hésite fortement !! 😓

Rappel : CM asus b450m gaming plus !!
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message CPU over voltage error tupacdelait Questions diverses... 4 24 octobre 2021 à 13:05
Pas de nouveau message Problème error Kazegateph Questions diverses... 7 10 octobre 2021 à 13:34
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message 5900x - MSI B550 - Réglages BIOS, Voltage et Boost ? LiloBzH Overclocking 2 07 février 2021 à 14:30