EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

benchmark nouveau 3dmark postez vos score :p , page 14

Aller à la page :   123 ... 131415  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Cool-T @
Ouvrier agricole
Ouvrier agricole

279pts

Inscrit le: 08 mars 2014
Age: 38
Messages: 83
Localisation: 17
Navigateur : n.c.

Hors ligne
Message Posté le: 13 décembre 2014 à 23:23  Lien permanent
Répondre en citant
moi je vois un SLI sur son bench ... Sourire


Voir le profil de l'utilisateur Envoyer un message privé
Finch @
Meuhdérateur
Meuhdérateur

17268pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9328
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 13 décembre 2014 à 23:29  Lien permanent
Répondre en citant
Cool-T a écrit:
moi je vois un SLI ... Sourire


ben t'es tout seul...

sa config n'indique qu'une seule 780, et aucune trace d'un sli sur la photo... un sli/cross en photo/résultat sous 3dmark, ça donne ça:

http://www.3dmark.com/fs/2312006 (cpu et gpu(s) listés)

même si effectivement, 15000 c'est le score d'un sli de 780...




Dernière édition par Finch le 14 décembre 2014 à 00:10; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
SpOnE @
Paysan
Paysan

695pts

Inscrit le: 06 décembre 2010
Age: 36
Messages: 172
Localisation: Liège belgique
Navigateur : Firefox

Hors ligne
Message Posté le: 13 décembre 2014 à 23:33  Lien permanent
Répondre en citant
Finch a écrit:
on voit pas le nom du bench sur la "photo", ni le matos utilisé, et 15000 avec 1 seule 780, c'est juste pas possible sous firestrike...

edit: regarde les autres liens plus haut pour un exemple de "photo" correct, sans parler de score réaliste....


Il faut absolument donner cette carte a wizerty Très content


Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Cool-T @
Ouvrier agricole
Ouvrier agricole

279pts

Inscrit le: 08 mars 2014
Age: 38
Messages: 83
Localisation: 17
Navigateur : n.c.

Hors ligne
Message Posté le: 13 décembre 2014 à 23:36  Lien permanent
Répondre en citant
et sur le GPU Z de son screen?


Voir le profil de l'utilisateur Envoyer un message privé
Finch @
Meuhdérateur
Meuhdérateur

17268pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9328
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 13 décembre 2014 à 23:37  Lien permanent
Répondre en citant
SpOnE a écrit:
Finch a écrit:
on voit pas le nom du bench sur la "photo", ni le matos utilisé, et 15000 avec 1 seule 780, c'est juste pas possible sous firestrike...

edit: regarde les autres liens plus haut pour un exemple de "photo" correct, sans parler de score réaliste....


Il faut absolument donner cette carte a wizerty Très content


tu m'étonnes ^^, il va la disséquer, la remonter (essayer de la cloner) la mettre sous ln2 et taper un 20000 avec

champion du monde ayayay Mort de rire

edit: mea culpa; effectivement, "sli enabled" ben on le voit pas listé sur la photo de 3dmark, ni son cpu... et sa config' ne mentionne qu'une seule carte +: pas le nom du bench visible...
cqfd
et s'il avait un sli à l'époque et plus qu'une seule carte maintenant, il fallait "créer" une nouvelle config' (pour sauvegarder son score) plutôt que de la mettre à jour...




Dernière édition par Finch le 14 décembre 2014 à 00:09; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Elwiros @
Paysan
Paysan

587pts

Inscrit le: 31 janvier 2014
Age: 34
Messages: 236
Localisation: Suisse
Navigateur : n.c.

Hors ligne
Message Posté le: 13 décembre 2014 à 23:57  Lien permanent
Répondre en citant
Je confirme que j' ai un sli de 780, je n' est jamais changer ma config..

Je le précise encore mon score avais été validé il y a quelques temps, d' ou ma question.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch @
Meuhdérateur
Meuhdérateur

17268pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9328
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 14 décembre 2014 à 00:05  Lien permanent
Répondre en citant
bon c'est pas moi qui ai validé, donc je m'en fous, mais relis mes posts, t'auras ta réponse...

le modo a dû comparer ta config' (indiquée dans... ta config' ^^), ta photo et ton score... erreur d'inattention la 1ère fois (il aurait pas dû le valider à l'origine)

edit: maintenant, si tu mets à jour ta config' cowcot, et que tu refais le bench avec une photo "normée" à l'appui, je suis sûr qu'il se fera une joie de te valider ton résultat...




Dernière édition par Finch le 14 décembre 2014 à 11:27; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
nexus @
Cultivateur
Cultivateur

1398pts

Inscrit le: 24 novembre 2009
Age: 54
Messages: 982
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 14 décembre 2014 à 00:34  Lien permanent
Répondre en citant
Elwiros a écrit:
Hello, quelqu' un pourrait il me dire la raison pour laquelle mon score (firestike) a été rejeté il y a 3 jours alors qu il avait été validé il y a de cela quelques mois ?

merci !

je le vois pas sur hwbot, montre le moi pour les details


signature<a/>
Finch @
Meuhdérateur
Meuhdérateur

17268pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9328
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 14 décembre 2014 à 00:40  Lien permanent
Répondre en citant
on va dire que c'est parce qu'il est tard...

il parle de son score sur cowcot'...


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
nexus @
Cultivateur
Cultivateur

1398pts

Inscrit le: 24 novembre 2009
Age: 54
Messages: 982
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 14 décembre 2014 à 00:43  Lien permanent
Répondre en citant
il est tard oui desolé


signature<a/>
azerty42 @
Cowcot Team
Cowcot Team

19823pts

Inscrit le: 01 février 2012
Messages: 4041
Localisation: Saint-etienne
Navigateur : n.c.

Hors ligne
Message Posté le: 14 décembre 2014 à 10:57  Lien permanent
Répondre en citant
Avec cette vidéo je suis rassuré quasiment la même config et surtout le même score :)



Une question j'ai la version basique (free) puis-je faire les trois test à la fois ?

Merci
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
reyser @
ConfiguroTractor
ConfiguroTractor

3856pts

Inscrit le: 11 juillet 2012
Messages: 1710
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: 14 décembre 2014 à 11:29  Lien permanent
Répondre en citant
Elwiros a écrit:
Je confirme que j' ai un sli de 780, je n' est jamais changer ma config..

Je le précise encore mon score avais été validé il y a quelques temps, d' ou ma question.


Si tu as un sli et bien met le dans ta config. cela sera plus simple Clin d'oeil

Sinon la principale raison est que le nom du bench est caché et qu'aucun cpu, gpu ne figure sur la page de bench Clin d'oeil


Sachant aussi que le bench est lié à la config. si celle ci est modifié (cpu ou gpu) le bench n'est plus bon !
Seule solution soit créer une nouvelle config. ou bien effacer le score...

Bref si vous avec des demandes ou des scores qui vous semblent douteux ou des validations "foireuses" vous pouvez toujours vous exprimer ici http://www.cowcotland.com/topic12669.html afin de ne pas poluer d'autres topics Clin d'oeil


Marche à contre sens de l'ordre établi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Chnif @
Cultivateur
Cultivateur

1149pts

Inscrit le: 10 octobre 2014
Messages: 663

Navigateur : n.c.

Hors ligne
Message Posté le: 17 décembre 2014 à 17:13  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
blade28 @
Saisonnier
Saisonnier

51pts

Inscrit le: 12 août 2014
Messages: 31

Navigateur : n.c.

Hors ligne
Message Posté le: 17 décembre 2014 à 23:35  Lien permanent
Répondre en citant
jolie config Aggy
t'en est content de ton sli de 970 ?
Voir le profil de l'utilisateur Envoyer un message privé
Chnif @
Cultivateur
Cultivateur

1149pts

Inscrit le: 10 octobre 2014
Messages: 663

Navigateur : n.c.

Hors ligne
Message Posté le: 17 décembre 2014 à 23:59  Lien permanent
Répondre en citant
Franchement, c'est super plaisant sur un Gsync ..c'est magique :)
les cartes sont super inaudibles même en charge , et chauffe très peu,du coups je n'aime plus autant besoin en ventilation .
tout est stock , je n'ai touché a rien , du moins pour l'instant... Trop bien dit
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123 ... 131415  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Salut, je suis le nouveau péon ! Caredil Présentation 1 16 mai 2022 à 16:45
Pas de nouveau message Nouveau boitier......ou pas. Gaek_Shao Boitiers/racks 45 12 mai 2022 à 13:36
Pas de nouveau message Nouveau PC avec watercooling custom Stian Watercooling 3 04 mai 2022 à 18:24
Pas de nouveau message [ Résolu ] Nouveau SSD : quel type et quoi prendre? Naldael SSD 9 30 mars 2022 à 15:41
Pas de nouveau message Vers un nouveau clavier loukass Claviers et souris 17 30 mars 2022 à 01:18