EN DIRECT 1553 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème boot windows 7

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
stoof
Agriculteur
Agriculteur

1514pts

Inscrit le: 30 décembre 2011
Messages: 408

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 9 Déc 2013 à 12:23:19  Lien permanent
Répondre en citant
Salut,

Un ami rencontre un problème avec son portable MSI GP60 2OD-053XFR

Il l'a acheté neuf sans OS. Il a installé windows 7, l'a utilisé une semaine et sans explication, son portable s'est mis à freezer sur l'écran de chargement windows (bloqué sur le logo)
La led bleue est passée au orange ce qui signifie un défaut.

J'ai tenté de le dépanner en réinstallant l'OS mais impossible d' écrire sur le disque (erreurs)

Donc retour SAV MSI par le biais du magasin où il l'a acheté.

6 semaines plus tard retour de son portable.

C'est reparti, réinstallation de l'OS, des drivers, programmes... Après une nouvelle semaine d'utilisation sans problème, rebelote!
Led orange, impossibilité de réinstaller l' OS

Est-ce que quelqu'un aurait une idée parce que franchement, je comprends pas.. Je lui ai conseillé de recontacter encore une fois le SAV mais j'aimerai y voir un peu plus clair.

Si vous avez des idées?

Merci!
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bobsaget
Agriculteur
Agriculteur

1848pts

Inscrit le: 08 mai 2012
Age: 27
Messages: 293
Localisation: Paris
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 9 Déc 2013 à 12:59:33  Lien permanent
Répondre en citant
Salut,

c'est une version de w7 officielle?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
stoof
Agriculteur
Agriculteur

1514pts

Inscrit le: 30 décembre 2011
Messages: 408

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 9 Déc 2013 à 15:57:27  Lien permanent
Répondre en citant
Je ne sais pas, je n'ai pas vérifié, j'ai seulement fait une image de la machine lorsqu'il avait fini l'installation.

Mais en principe si ce n'est pas une licence officielle, ça devrait lui mettre un message à l'ouverture de session comme quoi il utilise une version non authentique de windows ? Pas que la bécane se fige au démarrage non?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Provson
Saisonnier
Saisonnier

84pts

Inscrit le: 14 juillet 2012
Messages: 7

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 9 Déc 2013 à 16:08:10  Lien permanent
Répondre en citant
Yop, la deuxième intall tu l'as fait à partir de l'image de la 1er install ?
Si oui, il faudrait refaire l'install à zéro.
Sinon, il faudrait tester le disque dur sur une autre machine, comme ça on voit si c'est le disque (os ou disque dur) ou si c'est le portable.
Si c'est pas le disque alors go sav en expliquant les manips faites.
Sinon, faudrait idéalement tester un autre disque dur dans le portable pour être certain que c'est le dique / OS, et suivant le résultat réinstaller proprement l'OS.
Voir le profil de l'utilisateur Envoyer un message privé
stoof
Agriculteur
Agriculteur

1514pts

Inscrit le: 30 décembre 2011
Messages: 408

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 9 Déc 2013 à 16:36:53  Lien permanent
Répondre en citant
La deuxième install a été faite par restauration de l'image de la première.

J'avais pensé à remplacer le disque dur par un autre mais mon ami ne voulait pas prendre le risque d'ouvrir le portable et de perdre la garantie constructeur alors que sa machine a moins d'un mois. J'avoue que je ne connais pas le sav MSI alors je n'ai pas voulu prendre de risque.

Comment le DD peut-il se "mettre en défaut" au bout d' une semaine et empêcher la réinstallation d'un OS même par image disque?
C'est fou quand même? Une licence win7 "illicite" (dans le cas où..) ne pourrait pas provoquer ce type de panne quand même?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Provson
Saisonnier
Saisonnier

84pts

Inscrit le: 14 juillet 2012
Messages: 7

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 9 Déc 2013 à 17:03:24  Lien permanent
Répondre en citant
Suffit d'avoir une mauvaise série de disque dur.
Je te conseil de réinstaller ton os depuis le cd pour avoir une install propre.

J'étais dans une boite qui avait un NAS avec deux disques de 1tera en raid.
Les deux disques faisaient partie d'une mauvaise série.

Donne nous des nouvelles.

Pour la version "non conforme" de Windows, il suffit que ce soit une version légèrement bidouiller et effectivement ça peut causer des soucis.
Vérifie que sa version soit officiel, sinon ben je te laisse deviner la suite ^^
Voir le profil de l'utilisateur Envoyer un message privé
lafourche
Métayer
Métayer

4425pts

Inscrit le: 30 juillet 2011
Messages: 940

Navigateur : Mozilla

Hors ligne
Message Posté le: Lundi 9 Déc 2013 à 17:09:29  Lien permanent
Répondre en citant
Pourquoi ne pas tester avec une distribution linux, Linux mint 16 mate par exemple, pendant quelque temps pour voir si le soucis réapparaît ?

D'autre part, il se peut que se ne soit qu'un problème de drivers pour windows 7.
Voir le profil de l'utilisateur Envoyer un message privé
stoof
Agriculteur
Agriculteur

1514pts

Inscrit le: 30 décembre 2011
Messages: 408

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 9 Déc 2013 à 17:19:53  Lien permanent
Répondre en citant
ça fait plaisir de voir autant d'entraide! Clin d'oeil

@Provson: Je ne sais pas le disque a été changé ou pas lors du retour SAV. ça serait quand même pas de chance mais c'est surtout que la panne est survenue quasi au même moment les 2 fois (une semaine)

@Lafourche: J'ai pas essayé effectivement d'installer un autre OS. Lorsque j'ai vu qu'il y' avait des messages d'erreurs lors de l'écriture sur le disque, je n'ai pas cherché plus loin, pour moi c'était le disque dur.
Concernant les drivers, comment la machine pourrait fonctionner correctement 1 semaine et se mettre à merder du jour au lendemain?
A la rigueur ça pourrait être une update windows incompatible. Mais dans ce cas, une fois le problème de démarrage, la machine pourrait être tout de même réinstallée?

J' en ai vu des pannes mais une comme ça... jamais! J'aimerai bien comprendre parce que ça m'énerve de pas comprendre! lol
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Provson
Saisonnier
Saisonnier

84pts

Inscrit le: 14 juillet 2012
Messages: 7

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 10 Déc 2013 à 08:48:40  Lien permanent
Répondre en citant
Voici ce que je pense, dites moi si j'ai tort.

Le disque dur doit avoir des segments défectueux, lorsque tu as réinstaller Windows, rien ,n'était sur les segments défectueux, mais quelques utilisations plus tard (1 semaine et sans doute quelques jeux installés) boom tu tombes sur ces fameux segments. La ton disque Crotte et c'est le drame.

Le plus probable dans mon pavé d'en haut serait que ce qui c'est mit sur les segments sont une maj windows, d'ou le fait qu'il ne puisse plus démarrer (ou un pilote quelconque ).
Voir le profil de l'utilisateur Envoyer un message privé
stoof
Agriculteur
Agriculteur

1514pts

Inscrit le: 30 décembre 2011
Messages: 408

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 10 Déc 2013 à 10:01:30  Lien permanent
Répondre en citant
Je n'y avais pas pensé car je me disais que le SAV MSI avait changé le disque. Mais tu as surement raison, ça serait l'explication la plus plausible effectivement! Je vais voir avec mon ami si il peut vérifier auprès de MSI si le disque a été changé ou non.

Merci à tous pour votre aide ça fait plaisir
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
greenbullet
Ouvrier agricole
Ouvrier agricole

467pts

Inscrit le: 27 mai 2013
Age: 30
Messages: 151

Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 10 Déc 2013 à 12:39:04  Lien permanent
Répondre en citant
stoof a écrit:

Mais en principe si ce n'est pas une licence officielle, ça devrait lui mettre un message à l'ouverture de session comme quoi il utilise une version non authentique de windows ? Pas que la bécane se fige au démarrage non?


Sur les versions pirates, qu'elles soient allégée ou que ce soit juste une version "officielles" activée illégalement, a moins de faire une mise a jour windows update qui détecte les versions piratées (ce sont généralement les mises à jours qui ne sont pas cochées par défaut, actuellement il doit y en avoir 2), aucune raison que ça déconne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
stoof
Agriculteur
Agriculteur

1514pts

Inscrit le: 30 décembre 2011
Messages: 408

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 11 Déc 2013 à 17:50:14  Lien permanent
Répondre en citant
J'ai eu quelques infos supplémentaires. Il s'agit d'une version activée illégalement (bouuuh pas bien) et le disque dur a été changé par le SAV MSI (marqué sur le papier mais est-ce vrai?)

@ green bullet

Je n'ai jamais vu une update planter la machine qui a une licence non activée officiellement. Au pire, un message après ouverture de session qui stipule que la licence n'est pas officielle.
En plus de ça, impossible de refaire une installation de windows après le plantage. Pas de possibilité d'écrire sur le disque.

Etat Etat
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Provson
Saisonnier
Saisonnier

84pts

Inscrit le: 14 juillet 2012
Messages: 7

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 12 Déc 2013 à 09:22:02  Lien permanent
Répondre en citant
En partant du principe que ton pote veut une version légal :)
J’enverrai un mail à MSI en leur expliquant le problème et en leur demandant si on leur donne une licence windows, peuvent ils l'installer et tester l'ordinateur.

Si le disque à bien été changé, ça peut venir du cable sata (abîmé et qui perd le contact suivant l'orientation du portable), ou peut être de la carte mère.

Dans tout les cas, go utiliser le sav et peut être leur demander un changement d'ordinateur ?
Voir le profil de l'utilisateur Envoyer un message privé
stoof
Agriculteur
Agriculteur

1514pts

Inscrit le: 30 décembre 2011
Messages: 408

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 12 Déc 2013 à 11:12:10  Lien permanent
Répondre en citant
Provson a écrit:

Dans tout les cas, go utiliser le sav et peut être leur demander un changement d'ordinateur ?


Il a demandé un remboursement ou un changement de machine.
Déjà qu'il a perdu 6 semaines lors du premier retour.. Confus
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
paglob
Producteur laitier
Producteur laitier

11184pts

Inscrit le: 11 octobre 2010
Age: 31
Messages: 1152
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 12 Déc 2013 à 11:33:28  Lien permanent
Répondre en citant
As tu essayer de démarrer en mode sans échec Question
Et ensuite d aller regarder dans l' Observateur d’événements si il y a des erreurs Question
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Pourquoi mon DVD Drive n'est pas vu lors du boot ? sukkoi3 Optimisation Windows 10 Mercredi 19 Fév 2020 à 16:21:09
Pas de nouveau message [RESOLU] Problème nvme m.2 non reconnu otra SSD 8 Jeudi 13 Fév 2020 à 23:38:57
Pas de nouveau message X570 AORUS ULTRA: Boot ou PAS avec Profil XMP Osbastien CPU, Cartes mères, RAM 37 Jeudi 13 Fév 2020 à 02:17:03
Pas de nouveau message Problème sur ma configuration PC Zenithy L'atelier 2 Lundi 10 Fév 2020 à 13:52:50
Pas de nouveau message Problème température Cpu dans Level 20 XT de thermaltake dok57 Boitiers/racks 12 Lundi 10 Fév 2020 à 08:17:17