HWBOT : [TOPIC] HWBOT : les benchs GPU. - Page 14
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[TOPIC] HWBOT : les benchs GPU. , page 14

Aller à la page :   123 ... 121314
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
kaobalt @
Paysan
Paysan

930pts

Inscrit le: 13 février 2014
Age: 32
Messages: 199
Localisation: Ain
Navigateur : n.c.

Hors ligne
Message Posté le: 22 février 2015 à 10:33  Lien permanent
Répondre en citant
alors pour la liste :

4870 X2 - Sapphire
2 * HD 4850 512mo gddr3 dual dvi
2* GTX 280 une Gigabyte et l'autre Leadtek

J'ai aussi une X1950Pro sapphire aussi et une quadro FX 1500


Tout est fonctionnel même si la 4870X2 a eu son ventilo remplacé par celui d'une 8800GTS et ca grimpe vite en température dans les jeux faut y coller un 120mm ca lui va déjà mieux.

J'ai tout une boite de CPU en 939 et en 775 allant du Pentium E2140 au Celeron D347 jusqu'au E6600 et E5700

Voila je suis pret à faire un gros carton pour 120€ fdp in
(avec les 5 cartes et une dizaine voir une quinzaine de proco, je peux même filer une carte mère pour bencher en 939 (MSI ou Asus au choix Clin d'oeil ))
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
2ShEp @
Métayer
Métayer

4423pts

Inscrit le: 03 février 2014
Age: 35
Messages: 3101
Localisation: BzH - Rennes
Navigateur : Firefox

Hors ligne
Message Posté le: 23 février 2015 à 08:41  Lien permanent
Répondre en citant
Je t'ai MP Clin d'oeil


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Taloken @
Céréalier
Céréalier

8033pts

Inscrit le: 22 octobre 2012
Age: 26
Messages: 4974
Localisation: Niort
Navigateur : Firefox

Hors ligne
Message Posté le: 03 août 2015 à 10:58  Lien permanent
Répondre en citant
Plop.

J'ai un petit problème avec Vantage.

Plus moyen de le réinstaller via Steam (il apparaît dans le store mais il n'a pas de page produit, redirection sur l'accueil), j'ai pioché direct chez Futuremark.

Le bench se déroule, mais au moment du score, nada.
Sur le bench, "Oops ! Pas pu envoyez votre score", et sur la page web "Oops ! Error Code : 2".
Donc pas de score :/

J'ai rajouté une autorisation dans le pare-feu mais ça change rien.
Une idée ?


>> Rejoignez nous sur Star Citizen ! <<
Fond d'écran Cowcotland
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
nexus @
Cultivateur
Cultivateur

1398pts

Inscrit le: 24 novembre 2009
Age: 53
Messages: 982
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 03 novembre 2016 à 20:24  Lien permanent
Répondre en citant
Vous avez essayé VRMARK?
Avec ma 1060
http://www.3dmark.com/vrm/15824062


signature<a/>
Martin_White @
Eleveur bovin
Eleveur bovin

14802pts

Inscrit le: 12 mai 2012
Age: 45
Messages: 6569
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 11 janvier 2017 à 16:49  Lien permanent
Répondre en citant
Le benchmark Time Spy est maintenant éligible aux points (global et hardware).

Vous pouvez vous lâcher M. Green


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Martin_White @
Eleveur bovin
Eleveur bovin

14802pts

Inscrit le: 12 mai 2012
Age: 45
Messages: 6569
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 03 juin 2017 à 13:15  Lien permanent
Répondre en citant
Record du monde 2xgpu à aquamark ... @stock Choqué

warper en parlait il y a quelques jours justement.

A chaque nouvelle architecture CPU, il y a son lot de WR GPU Mort de rire


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
nexus @
Cultivateur
Cultivateur

1398pts

Inscrit le: 24 novembre 2009
Age: 53
Messages: 982
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 03 juin 2017 à 14:05  Lien permanent
Répondre en citant
Martin_White a écrit:
Record du monde 2xgpu à aquamark ... @stock Choqué

warper en parlait il y a quelques jours justement.

A chaque nouvelle architecture CPU, il y a son lot de WR GPU Mort de rire

je crois qu'il y a un soucis, entre ce qui est post chez hwbot et le screen les fréquences ne sont pas bonne. je penche pour un bug, mais sinon rien à l'écran correspond


signature<a/>
Martin_White @
Eleveur bovin
Eleveur bovin

14802pts

Inscrit le: 12 mai 2012
Age: 45
Messages: 6569
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 03 juin 2017 à 16:05  Lien permanent
Répondre en citant
C'est -à-dire ? un bug gpu-z ?


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
olmeto @
Fermier
Fermier

5934pts

Inscrit le: 20 juillet 2013
Age: 35
Messages: 2508
Localisation: toulon
Navigateur : n.c.

Hors ligne
Message Posté le: 10 septembre 2017 à 11:37  Lien permanent
Répondre en citant
re coucou

j'arrive pas a me servir de GPUPI - 1B il veut pas fonctionner je suis sous win10.

et 3DMark 11 j'arrive pas a le finir message d'erreur pourtant pas d'OC
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
nexus @
Cultivateur
Cultivateur

1398pts

Inscrit le: 24 novembre 2009
Age: 53
Messages: 982
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 10 septembre 2017 à 12:53  Lien permanent
Répondre en citant
olmeto a écrit:
re coucou

j'arrive pas a me servir de GPUPI - 1B il veut pas fonctionner je suis sous win10.

et 3DMark 11 j'arrive pas a le finir message d'erreur pourtant pas d'OC


Sous 10 il faut activer HPET tape dans cmd en mode admin:
bcdedit /set useplatformclock true

quel message d'erreur dans 11?


signature<a/>
olmeto @
Fermier
Fermier

5934pts

Inscrit le: 20 juillet 2013
Age: 35
Messages: 2508
Localisation: toulon
Navigateur : n.c.

Hors ligne
Message Posté le: 10 septembre 2017 à 13:34  Lien permanent
Répondre en citant
voila pour le 11



et la commande : Impossible d’ouvrir le magasin des données de configuration de démarrage.
Accès refusé.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123 ... 121314
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message topic timing rame carte mere aorus roro92330 [MSI] Cartes mères 4 11 février 2021 à 22:18
Pas de nouveau message topic casque gaming hs 70 wireless roro92330 Périphérique 2 08 février 2021 à 20:03
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Post-it : [TOPIC] Team CowCotLand 2021. Martin_White HWBOT 97 01 janvier 2021 à 23:40
Pas de nouveau message Post-it : NEED: le topic des acheteurs compulsifs 2021 eldran64 Le poulailler 233 01 janvier 2021 à 09:50