EN DIRECT 3645 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Probleme Extinction AX860i

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Angel1976
Saisonnier
Saisonnier

127pts

Inscrit le: 08 juillet 2013
Age: 44
Messages: 33

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 6 Mar 2015 à 12:03:42  Lien permanent
Répondre en citant
Alors la phase d'extinction se fait normalement mais tous les ventilos reste alimenter (réinstallation système et clear cmos OK) obliger de couper par l'interrupteur

tension normal via corsair link
Voir le profil de l'utilisateur Envoyer un message privé
xavier51
Cultivateur
Cultivateur

1379pts

Inscrit le: 04 février 2014
Messages: 677

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 6 Mar 2015 à 13:08:24  Lien permanent
Répondre en citant
les ventilo sont sur la carte mère ou bien l 'alim?
Voir le profil de l'utilisateur Envoyer un message privé
Angel1976
Saisonnier
Saisonnier

127pts

Inscrit le: 08 juillet 2013
Age: 44
Messages: 33

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 6 Mar 2015 à 13:48:46  Lien permanent
Répondre en citant
Alim et Carte mère
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème alimentation et autres sur nouvelle configuration Tokugawaen L'atelier 5 Lundi 14 Sep 2020 à 08:36:24
Pas de nouveau message Problème au changement de CM MyBoO L'atelier 8 Dimanche 6 Sep 2020 à 19:52:41
Pas de nouveau message Problème DNS serveur ne répond pas. MyBoO Questions diverses... 2 Mardi 1 Sep 2020 à 20:52:51
Pas de nouveau message Problème au démarrage Koxinou Questions diverses... 4 Mardi 1 Sep 2020 à 17:10:08
Pas de nouveau message Probleme de chauffe avec des SSD Mvme (Sabrent et Crucial) JeSuisPatoch SSD 10 Dimanche 30 Aoû 2020 à 18:46:53