EN DIRECT 3087 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

win 10 et pilotes... grrrrr

Aller à la page : 1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
loukass @
Eleveur bovin
Eleveur bovin

18861pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 12932
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 17:59:27  Lien permanent
Répondre en citant
voila,


étant passé sous win 10

je met mes pilotes a jours car mon HDD externe, hub usb 3.0 et lecteur de carte ne fonctionnent pas...

puis suite au redémarrage après installation (la routine quoi)

des lenteurs se font ressentir au démarrage et a l’extinction...

je découvre par la suite que pas mal de mes applis sont impossible a démarrer

du coup dans le gestionnaire de perif j'ai

AMDA00 qui est en erreur...



une idée pour coriger ça ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ludator13600 @
Métayer
Métayer

2682pts

Inscrit le: 01 novembre 2013
Age: 36
Messages: 1001
Localisation: La Ciotat
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:16:00  Lien permanent
Répondre en citant
moi je sais pas ce qui a quand je laisse mon pc allumé assez longtemps, j'éteint l'ecran et quand je rallume ou j'ai un ecran noir ou sur le bureau mais je ne peux rien faire ca rammmmmmmmmmmmeeeeeeeeeeeeeee
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ludator13600 @
Métayer
Métayer

2682pts

Inscrit le: 01 novembre 2013
Age: 36
Messages: 1001
Localisation: La Ciotat
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:17:53  Lien permanent
Répondre en citant
ou alors c'est mon Oc qui est pas bon ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Raiser21 @
Eleveur bovin
Eleveur bovin

36515pts

Inscrit le: 05 avril 2012
Age: 26
Messages: 8101
Localisation: Quelque part je sais pas où !
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:23:09  Lien permanent
Répondre en citant
RAS pour moi aussi bien côté driver que OC, désactive ton OC en bureau sa sert à rien ^^
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
ludator13600 @
Métayer
Métayer

2682pts

Inscrit le: 01 novembre 2013
Age: 36
Messages: 1001
Localisation: La Ciotat
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:25:37  Lien permanent
Répondre en citant
comment ? retour bios ?

je ne vais pas laisser les reglage d'origine de pross qui sont horrible non ? :p
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ludator13600 @
Métayer
Métayer

2682pts

Inscrit le: 01 novembre 2013
Age: 36
Messages: 1001
Localisation: La Ciotat
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:27:00  Lien permanent
Répondre en citant
je vais essayer on verra bien Très content si c'est mon OC ou pas sinon je vois pas ...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass @
Eleveur bovin
Eleveur bovin

18861pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 12932
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:33:14  Lien permanent
Répondre en citant
ça reponds a ma question T_T

c'est juste impossible a gerer là...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ludator13600 @
Métayer
Métayer

2682pts

Inscrit le: 01 novembre 2013
Age: 36
Messages: 1001
Localisation: La Ciotat
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:38:44  Lien permanent
Répondre en citant
on sais pas mec ! LOL
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Raiser21 @
Eleveur bovin
Eleveur bovin

36515pts

Inscrit le: 05 avril 2012
Age: 26
Messages: 8101
Localisation: Quelque part je sais pas où !
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:38:46  Lien permanent
Répondre en citant
Tu as un i7 et de base c'est suffisant comme mon i5 viens pas dire qu'il a des fréquences de Crotte sinon achète toi celui à 1000€ ^^ et puis si ta config rame, regarde ton HDD si il tourne pas à 100% aussi Roulement des yeux et parle mieux aussi ^^

Tu as essayer de passer par ma-config.com pour voir si les drivers était à jour des fois que ?
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
akathriel @
Producteur laitier
Producteur laitier

10249pts

Inscrit le: 08 décembre 2012
Age: 40
Messages: 4357
Localisation: PACA
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:41:11  Lien permanent
Répondre en citant
Raiser21 a écrit:
RAS pour moi aussi bien côté driver que OC, désactive ton OC en bureau sa sert à rien ^^

Pareil d'ailleurs je trouve win 10 et les derniers drivers super stables.

I7 4770k @4,4 ghz h24 (j'ai de la marge je pourrai facile faire du 4,6 avec mon AIO) et l'OC de ma CG a jamais été aussi stable. Une R9 290 tri-x à 1200/1650 en air et relativement stable, un petit 5815 sous firestrike extreme et stabilité parfaite pour le jeu à 1180/1650 en h24 si je voulais bon ça souffle quand même un peu^^).

Après perso j'ai fait le grand ménage en faisant une installation propre.


Dernière édition par akathriel le Dimanche 2 Aoû 2015 à 18:43:50; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

18861pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 12932
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:42:38  Lien permanent
Répondre en citant
oui bin chez moi ça se bare en cahuette !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ludator13600 @
Métayer
Métayer

2682pts

Inscrit le: 01 novembre 2013
Age: 36
Messages: 1001
Localisation: La Ciotat
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 18:53:20  Lien permanent
Répondre en citant
Raiser21 a écrit:
Tu as un i7 et de base c'est suffisant comme mon i5 viens pas dire qu'il a des fréquences de Crotte sinon achète toi celui à 1000€ ^^ et puis si ta config rame, regarde ton HDD si il tourne pas à 100% aussi Roulement des yeux et parle mieux aussi ^^

Tu as essayer de passer par ma-config.com pour voir si les drivers était à jour des fois que ?


parle bien de quoi ? on se connais ?

j'ai déjà parler à loukass je pense qu'il a vu mon humour mais pas toi donc ne parle pas pour rien avocat des pauvres ...

sérieux....
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
auclairdelalune @
Ouvrier agricole
Ouvrier agricole

363pts

Inscrit le: 06 juillet 2013
Age: 56
Messages: 125
Localisation: Planète Terre, hélas...
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 19:17:02  Lien permanent
Répondre en citant
Soyons cool.
AMDA00 est un driver d'Asus pour sa carte-mère (sauf erreur) et qui cause des soucis en lui-même, voir :
https://social.technet.microsoft.com/Forums/sharepoint/en-US/4713bfbd-c6e0-4589-ac08-27eb0feb4372/amda00-interface?forum=w8itprohardware
Avez-vous regardé sur le site d'Asus (si c'est bien d'eux que vous avez une CM) pour voir s'ils ont des nouveaux drivers compatibles W10 ?
Voir le profil de l'utilisateur Envoyer un message privé
ludator13600 @
Métayer
Métayer

2682pts

Inscrit le: 01 novembre 2013
Age: 36
Messages: 1001
Localisation: La Ciotat
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 19:24:54  Lien permanent
Répondre en citant
loukass a écrit:
oui bin chez moi ça se bare en cahuette !


loukass j'ai lancer occt et boom ! plantage le pc rame ect et j'ai enlever le OC de pross donc cela vient pas de la

ça sens le formatage tout ca ! mon dieu je vais devoir tout réinstaller......
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ludator13600 @
Métayer
Métayer

2682pts

Inscrit le: 01 novembre 2013
Age: 36
Messages: 1001
Localisation: La Ciotat
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 2 Aoû 2015 à 19:30:25  Lien permanent
Répondre en citant
si j'ai tout mes jeux sur le 2e HDD et que je formate mon SDD ou il y a que les programmes et l'os je vais pouvoir rejouer dessuite ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page : 1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Pilotes AMD 6m999n Cartes Graphiques 5 Jeudi 17 Sep 2020 à 16:37:26
Pas de nouveau message [RESOLU]Gestion des pilotes dans W10 bibiz OsLand 6 Mardi 22 Aoû 2017 à 10:24:27
Pas de nouveau message [RESOLU] possible problème pilotes 355.60 le_civet_farcis Cartes Graphiques 23 Lundi 24 Aoû 2015 à 08:39:03
Pas de nouveau message impossible de réinstaller les pilotes AMD r9 290x xavier51 Cartes Graphiques 2 Jeudi 14 Mai 2015 à 21:18:01
Pas de nouveau message Ecran noir après installation des pilotes graphiques... Chtitgus Divers Hardware 10 Samedi 9 Mai 2015 à 17:33:09