EN DIRECT 1893 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

I7 4790K / H100i GTX - choses étranges...

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Higs
Saisonnier
Saisonnier

34pts

Inscrit le: 30 novembre 2015
Age: 43
Messages: 6

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 30 Nov 2015 à 20:54:54  Lien permanent
Répondre en citant
Bonjour à tous !

Je viens sur le forum afin de me dépatouiller de différents problèmes (et aussi parce que je commence à remarquer que je viens de plus en plus souvent sur le site Mort de rire

Je fais de la conversion vidéo (H264 vers H265), j'avais un i7 3820 /Air dans un Fractal design R...(je n'ai plus le numéro en tête)

Je viens de faire l'achat d'une nouvelle machine :

    MSI G97A Gaming 7
    I7 4790K
    Corsair H100i GTX


Et donc à la réception du matériel (j'évite certaines mésaventures), j'ai commencer à faire les chaises musicales avec les tours et anciennes configs.

C'est la première fois que j'installe un AIO et que j'ai une MSI, à part ça je monte mes Pc depuis le 8088. Mort de rire

Je n'ai pas pu mettre l'AIO dans le fractal, le haut du rad de la carte mère venant en contact avec un ventilateur de l'AIO, du coup, j'ai installé le tout dans mon Cosmos 1000, en Push dans le haut du boitier.

mes soucis viennent de plusieurs choses, mes températures sont elles normales en Idle/ lors de conversion vidéo, choses étranges dans corsair link
et donc est-ce que l'AIO fonctionne correctement ?

J'ai désactivé l'OC Génie qui était par défaut activé.

Tout d'abord, voici les températures en idle (lorsque j'écris ici)
26/25/30/23/

en conversion vidéo je tourne vers 58/64 sachant que c'est quasi 100% du cpu qui est utilisé.

Dans corsair link, j'ai des "carrés blancs" à droite des chiffres dans le panel de gauche, j'ai essayé de comprendre le soft, pas moyen...
par exemple j'ai essayé de reproduire le changement de couleur de la led en mettant "normal" puis une couleur rouge, mais rien ne se passe...
idem quand je change des paramètre sur les ventilo en performance etc..

Merci de votre écoute et de votre aide.
Vincent.[/list][/list]
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
K3npachi
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Lundi 30 Nov 2015 à 23:04:13  Lien permanent
Répondre en citant
température normal pas de soucis a ce niveau

après pour ce qui est de corsair link c'est un peu de la daube , essai de voir du coté des soft MSI + open hardware monitor si tu veux plus d’options
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
darkgregor
Métayer
Métayer

3225pts

Inscrit le: 09 mars 2013
Age: 48
Messages: 1354
Localisation: Vire
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 30 Nov 2015 à 23:19:58  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message I7 4790k + CM Asus rog + 16gDDR3 2400mhz + EVGA 780 TI OC ryzom Estimations 4 Jeudi 2 Jan 2020 à 17:35:08
Pas de nouveau message I7-4790K + CM + Ram + SSD DjFou Estimations 6 Lundi 23 Déc 2019 à 11:27:17
Pas de nouveau message Benchmarks de processeurs récents incluant le 4790k ? vinvin CPU, Cartes mères, RAM 7 Lundi 18 Nov 2019 à 16:02:37
Pas de nouveau message i7 4790k problême température en jeux GDX Refroidissement 9 Mercredi 13 Nov 2019 à 17:49:55
Pas de nouveau message [RCH] Recherche CPU i7 - 4790k Tanra Achats/Recherches 9 Mardi 8 Oct 2019 à 11:34:23