EN DIRECT 1582 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

PC décédé help

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Djeweler
Meuhdérateur
Meuhdérateur

3525pts

Inscrit le: 23 septembre 2015
Age: 33
Messages: 1240

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 16 Oct 2017 à 19:28:58  Lien permanent
Répondre en citant
Bonjour à toutes et à tous,

Voila le problème, mon PC cf ma config https://www.cowcotland.com/config31962.html
je jouais tranquillement à wolfenstein new order quand ma tour c'est éteinte toute seul comme lors d'une coupure électrique.

Depuis, elle ne se rallume pas.
Aucun signe de vie, les ventilateurs ne tournent pas, aucune lumière, pas de bip, rien.
J'ai essayé différents truc comme retirer la pile lithium attendre et allumer, rien.
changer câble d'alim rien, prise électrique différente rien non plus, débrancher successivement chaque DD, RAM, carte pci/usb ,CG toujours rien.

persuadé que c'était l'alim qui avait lâché je me suis repris une alim,
et une fois changé l'alim bah rien Choqué

là j'ai des doutes la carte maman serait elle la cause ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
sphynxounet
Agriculteur
Agriculteur

1537pts

Inscrit le: 03 décembre 2011
Age: 37
Messages: 503

Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 16 Oct 2017 à 19:37:41  Lien permanent
Répondre en citant
C'est fort possible (ou alors ta 2 ème alim est aussi morte Très content ).
Si rien ne s'allume ça devrait venir de l'étage d'alimentation, car si un composant a cramé au pire la cm aime pas et te le fait savoir mais au moins ça s'allume.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
vachette
Paysan
Paysan

721pts

Inscrit le: 23 novembre 2013
Age: 31
Messages: 191
Localisation: Perpignan
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 16 Oct 2017 à 20:10:01  Lien permanent
Répondre en citant
Comme dirait yoda : Le sapin, ça sent.


PassMark Rating
Voir le profil de l'utilisateur Envoyer un message privé
Anonyme_42
Métayer
Métayer

3623pts

Inscrit le: 19 avril 2017
Messages: 1791
Localisation: Derrière son écran
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 16 Oct 2017 à 20:17:22  Lien permanent
Répondre en citant
vachette a écrit:
Comme dirait yoda : Le sapin, ça sent.


encore plus quand ça crame te que ça grille les LEDs
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
KseN
Producteur laitier
Producteur laitier

11085pts

Inscrit le: 12 septembre 2011
Messages: 4558
Localisation: france, meurthe et moselle
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 16 Oct 2017 à 21:29:12  Lien permanent
Répondre en citant
oué, pas le choix là, changer la CM...
Vérifie les soudures et les condensateurs pour être sûr. J'ai rarement lu ce genre de soucis de coupure net en tout cas O.O


Horizontal, vertical...Team War Thunder http://htag.forumactif.com/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Djeweler
Meuhdérateur
Meuhdérateur

3525pts

Inscrit le: 23 septembre 2015
Age: 33
Messages: 1240

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 16 Oct 2017 à 21:31:33  Lien permanent
Répondre en citant
Bon j'ai plus qu'à trouver une 1150 Z87/97 ça cours plus trop les rues ces bestioles
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Djeweler
Meuhdérateur
Meuhdérateur

3525pts

Inscrit le: 23 septembre 2015
Age: 33
Messages: 1240

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 17 Oct 2017 à 11:21:37  Lien permanent
Répondre en citant
bon j'ai commandé une asrock Z97 aniversary on verra bien si c'est ça une fois arrivée.
je vous tiens au jus.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
KseN
Producteur laitier
Producteur laitier

11085pts

Inscrit le: 12 septembre 2011
Messages: 4558
Localisation: france, meurthe et moselle
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 17 Oct 2017 à 19:56:51  Lien permanent
Répondre en citant
ce serait cool oui Clin d'oeil


Horizontal, vertical...Team War Thunder http://htag.forumactif.com/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Benou
Paysan
Paysan

844pts

Inscrit le: 29 novembre 2015
Age: 33
Messages: 431
Localisation: Mérignac
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 18 Oct 2017 à 10:13:53  Lien permanent
Répondre en citant
La pile de la mobale sinon ?
Voir le profil de l'utilisateur Envoyer un message privé
loukass
Eleveur bovin
Eleveur bovin

17417pts

Inscrit le: 26 mars 2014
Age: 32
Messages: 12055
Localisation: Neverland
Navigateur : Chrome

En ligne
Message Posté le: Mercredi 18 Oct 2017 à 11:14:14  Lien permanent
Répondre en citant
la pile de la mobal ne couperait pas comme ça en jeu...

commence par vérifier tout les branchement

puis test le bouton power de ton boitier : tu le debranche et tu ponte les 2 pin power on de ta cm



ensuite

si t'as un trombonne et un ventilateur que tu peu brancher en molex sur tes alim tu peux au moins les tester...

tu démonte ton alim de ton pc
tu branches un ventilo dessu, puis tu ponte l'alim :
http://www.adnpc.net/articles/54-demarrer-une-alimentation-atx-sans-carte-mere/1-la-jonction-des-2-pins.html

si le ventilo tourne : l'alim est bonne

ensuite tu peux tester les composant : carte graphique, mémoire vive, ssd/hdd de l'os

en commençant par la danse des barrettes :

tu débranche tout tes composants, le but est d'atteindre le bios

tu laisses juste une barrette dans un seul slot et tu tente, puis tu change de slot jusqu’à démarrage.
si ça boot tout le temps, ce n’est pas les slot de barrette et ta barrette est bonne
si ça boot 3 fois sur 4 : t'as un slot de mort
si ça boot jamais : soit ta barrette est morte, soit un autre composant encore branché sur le pc (donc cm ou proco)
retente la même manip avec la 2em barrette

même déduction pour la 2em barrette

ensuite, quand tu aura testé l'alim que c'est ok, les barrette que c'est ok
passe au disque os :
si ça boot il est bon et tu passe a la carte graphique
si ça boot pas c'est que soit le disque est mort. soit la cm ou le proco

pour la carte graphique :
meme protocole que les barrettes : tu debranche tout (sauf barrette et disque os, puisque testé et ok du coup) et tu change un a un de slot pcie :
si ça boot : carte graph ok
si ça boot sur un slot et pas un autre : slot mort
si ça boot pas : gpu ou autre composant mort (donc trouve toi un gpu pour tester)

si c'est ok pour la carte graphique :
c'est soit le proco, soit la cm

trouve toi un proco apacher pour ton socket et test le

si c'est ok alors ce sera ta carte mère.




en gros apres le test de l'alim, tu test un a un tout tes composant en enlevant un maximum de composant : si ça boot c'est que c'est un composant que tu as débranché. donc tu en branche un autre et tu test etc etc...

ça t'evitera d'acheter plein de composant alors que les tiens peuvent etre encore bon, a ce rytrhme tu pourrais te faire une nouvelle configue


DYSLEXICS ARE TEOPLE POO !!!
Oups... I have sexdaily... I mean dyslexia !
Fcuk !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Djeweler
Meuhdérateur
Meuhdérateur

3525pts

Inscrit le: 23 septembre 2015
Age: 33
Messages: 1240

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 25 Oct 2017 à 20:48:16  Lien permanent
Répondre en citant
Bon donc le verdict est tombé et c'est donc bien la carte mère qui est décédée.
Rien d'autre n'a, ou du moins ne semble avoir morflé.

Du coup en attendant la mémère j'en ai profité pour refaire un lifting à mon boitier Fractal design define R3.
Exit le noir austère, place au blanc et cuivre pour une petite touche bling bling.


résultat presque fini, il manque plus qu'un petit câble management







En tout cas merci à tous pour vos conseils.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Colosseum
Métayer
Métayer

2560pts

Inscrit le: 16 mai 2011
Messages: 1220
Localisation: Anywhere but here
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 26 Oct 2017 à 12:09:39  Lien permanent
Répondre en citant
Tu as une station de peinture Question Belle application des couleurs.
Voir le profil de l'utilisateur Envoyer un message privé
Djeweler
Meuhdérateur
Meuhdérateur

3525pts

Inscrit le: 23 septembre 2015
Age: 33
Messages: 1240

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 26 Oct 2017 à 13:14:07  Lien permanent
Répondre en citant
Non pas du tout j'ai fait ça dans mon garage à la bombe et à l'huile de coude.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
KseN
Producteur laitier
Producteur laitier

11085pts

Inscrit le: 12 septembre 2011
Messages: 4558
Localisation: france, meurthe et moselle
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 26 Oct 2017 à 14:43:01  Lien permanent
Répondre en citant
sympa, il manque plus que le noctua ^^


Horizontal, vertical...Team War Thunder http://htag.forumactif.com/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Martin_White
Eleveur bovin
Eleveur bovin

13021pts

Inscrit le: 12 mai 2012
Age: 43
Messages: 5576
Localisation: Orléans
Navigateur : n.c.

En ligne
Message Posté le: Jeudi 26 Oct 2017 à 15:44:41  Lien permanent
Répondre en citant
Djeweler a écrit:
Non pas du tout j'ai fait ça dans mon garage à la bombe et à l'huile de coude.

C'est l'huile de coude qui fait toute la différence Moqueur
Hâte de voir l'ensemble assemblé (et rangé bien sûr ).
R.I.P. la CM Pleure ou Très triste


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Steve jobs est décédé Martin_591 Le poulailler 31 Jeudi 6 Oct 2011 à 04:09:36