EN DIRECT 1210 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Test cinebench R15

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Samus_Aran
Cultivateur
Cultivateur

1278pts

Inscrit le: 05 janvier 2019
Messages: 1151

Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 7 Jan 2019 à 01:30:01  Lien permanent
Répondre en citant
Coucou les fermiers Bienvenue

Je vous poste sur cette section mon score cinebench R15 après avoir o/c mon chti 7890K à 4,3ghz ainsi que le contrôleur mémoire (uncore) qui passe de 1800 d'origine à 2100 et surtout ma ram 1600 qui était jusqu'à présent overclockée à 1866, j'ai réussi à la passer à 2133mhz en 10-10-10-27 2T, j'ai bien tenté d'o/c mon A10 à 4,5ghz même 4,4ghz mais trop instable (écran noir ou freeze durant le bench) car je n'ai pas voulu pousser le vcore trop haut là il est réglé dans le bios à 1,475v avec le cnq d'activé et le turbocore désactivé...

Voir le profil de l'utilisateur Envoyer un message privé
Martin_White
Eleveur bovin
Eleveur bovin

13502pts

Inscrit le: 12 mai 2012
Age: 44
Messages: 5857
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 8 Jan 2019 à 17:31:43  Lien permanent
Répondre en citant
Ton résultat est honorable. Pour un benchmark, tu pourrais augmenter ton vcore, mais avec un bon refroidissement et aussi les étages d'alimentation.

A 4.3, peux-tu baisser le vcore ?

Sur ce CPU et avec une ASROCK A88X, mais en ITX, j'ai eu 372cb :



Il s'agissait d'une config dédiée aux benchmarks (FM2A88X-ITX+)


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Samus_Aran
Cultivateur
Cultivateur

1278pts

Inscrit le: 05 janvier 2019
Messages: 1151

Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 8 Jan 2019 à 20:25:29  Lien permanent
Répondre en citant
Martin_White a écrit:
Ton résultat est honorable. Pour un benchmark, tu pourrais augmenter ton vcore, mais avec un bon refroidissement et aussi les étages d'alimentation.

A 4.3, peux-tu baisser le vcore ?

Sur ce CPU et avec une ASROCK A88X, mais en ITX, j'ai eu 372cb :



Il s'agissait d'une config dédiée aux benchmarks (FM2A88X-ITX+)


372 points !!!! Choqué Cowcot Ch0cola Choqué

Mes félicitations !!!!!

Par contre ta miniature n'est pas cliquable et ne s'agrandit pas dommage !!!
Regarde j'ai marqué + haut j'ai pas voulu mettre trop dans la G à mon chti 7890K pour 4,5ghz et 4,4ghz j'avais réglé à 1,525v mais freeze et plantage à chaque fois lors du bench, dans windows no soucy par contre et à 4,3ghz @ 1,475v le bench passe d'où mon post et j'ai laissé ma config comme ça j'en suis très satisfait surtout la ram 1600 passée à 2133 Amoureux
Et ma cm c'est la 2ème + forte après le modèle 6+ niveau étage d'alimentation elle est en 4+2 avec un bon dissipateur dessus M. Green

https://www.asrock.com/MB/AMD/FM2A88X%20Extreme4+/index.fr.asp

Et niveau refroidissement je possède le wraith cooler fourni qui me satisfait et j'adore son look, je n'aime plus les ventirads tiers même si plus efficaces car faut virer la backplate d'origine et ils cachent souvent toutes les rams quand on veut admirer sa config via la fenêtre plexi prière
Je suis redevenu sobre et classique lol Clin d'oeil Pour comparer aux femmes, Nathalie Portman n'est pas jolie tout en étant sobre et classique ? Embarassé Fou
Voir le profil de l'utilisateur Envoyer un message privé
Martin_White
Eleveur bovin
Eleveur bovin

13502pts

Inscrit le: 12 mai 2012
Age: 44
Messages: 5857
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 9 Jan 2019 à 01:05:24  Lien permanent
Répondre en citant
J'ai bien compris que tu ne souhaites pas monter le vcore pour chercher une fréquence supérieure à 4.3G. Surtout, le gain en vaut-il la peine Question

Aussi, ce n'est pas parce que tu es stable à 1.475 @ 4.3, que tu ne peux pas baisser ton vcore, toujours à 4.3 et ainsi gagner en température ; d'ailleurs, à combien es-tu ?

Certains CPU demandent beaucoup plus de tension pour ne gagner que quelques Mhz, ce qui semble être le cas de ton exemplaire, d'où l'échec à 4.4G et 4.5G (très bizarre avec 1.525V).

Nos CM ont les mêmes étages d'alimentation, 4+2 Clin d'oeil De mémoire, en bench, c'est chaud M. Green

Le lien de la photo : https://d1ebmxcfh8bf9c.cloudfront.net/u55841/image_id_1736907.png
Refroidit par un NH-D15 Roulement des yeux


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Samus_Aran
Cultivateur
Cultivateur

1278pts

Inscrit le: 05 janvier 2019
Messages: 1151

Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 10 Jan 2019 à 02:22:31  Lien permanent
Répondre en citant
Merci pour le lien Martin j'ai pu voir de près ! Content
Je vois que pour tes 4,5ghz t'as réglé la fréquence bus à 101 ? Et ton vcore est à 1,504v pas mal Clin d'oeil mais t'as mis combien dans le bios car pour mon Asrock je vois qu'elle sous volte c'est pas plus mal d'ailleurs... j'ai vu que tu avais de sacrées mémoires ram c'était des HyperX Fury ? Dire que moi j'suis content avec mes Tactical Tracer... bon tenir 2133mhz alors que c'est des 1600 je dis chapeau quand même... le tout à 1,53v alors que c'est des 1,50v d'origine Très content et je vois que tes Kingston peuvent tenir du 2666mhz tu as déjà testé ?
Sinon figure toi que pour cette fréquence de 4,3ghz@1,475v le cpu est sous volté car quand je laisse tout en auto pour tester le turbocore la cm règle le voltage à 1,50v par défaut dans le bios et je sais que je ne peux pas descendre en dessous j'ai déjà essayé 1,45v par palier de 0,025v jusqu'à 1,475v et crash même hors bench et même à la fréquence stock de 4,1ghz, donc pour moi le sweet spot est bien 1,475v bios@4,1ghz ET 4,2-4,3ghz (mais valeur reportée via cpuz et hwmonitor à 1,392v en mid charge -> 1,450v en charge max).
Mon ventirad pour le refroidissement est le Wraith cooler sans aucune pâte thermique sur le cpu et en ayant nettoyé au préalable la base ventilateur de celle pré appliquée par AMD, mes temps sont bonnes et voici un screen hwmonitor Clin d'oeil

Aïe il veut pas uploader mon screen il me met: Erreur Générale

No valid album category selected
Voir le profil de l'utilisateur Envoyer un message privé
Samus_Aran
Cultivateur
Cultivateur

1278pts

Inscrit le: 05 janvier 2019
Messages: 1151

Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 10 Jan 2019 à 18:52:10  Lien permanent
Répondre en citant
Voilà comme l'upload image semble déconner je vous poste via hébergeur un screen hwmonitor de mes temps avec ma config sans pâte thermique après avoir réalisé le bench superpi 1.5 1mo toute à l'heure avec augmentation du voltage au réglage max de ma cm à savoir 1,55v pour un o/c à 4,5Ghz

Voir le profil de l'utilisateur Envoyer un message privé
Bradford
Paysan
Paysan

630pts

Inscrit le: 14 juillet 2018
Age: 41
Messages: 429
Localisation: Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 10 Jan 2019 à 19:13:32  Lien permanent
Répondre en citant
@Samus_Aran
Il faut juste sélectionner une catégorie d'imager dans la fenêtre d'upload.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Samus_Aran
Cultivateur
Cultivateur

1278pts

Inscrit le: 05 janvier 2019
Messages: 1151

Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 10 Jan 2019 à 19:22:39  Lien permanent
Répondre en citant
Bradford a écrit:
@Samus_Aran
Il faut juste sélectionner une catégorie d'imager dans la fenêtre d'upload.

Ok merci !
Voir le profil de l'utilisateur Envoyer un message privé
bobegna
Céréalier
Céréalier

7975pts

Inscrit le: 18 février 2011
Messages: 2864

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 10 Jan 2019 à 21:45:19  Lien permanent
Répondre en citant
petite infiltration de papy : avec ma P8P67M son i5 2500K oc a 4,78 GHz,une zotac gtx 780,4 ram ripjauw f3 12800cl,9d-8gbxl cl9-9-9-24 le score est de 110,70 fps et 632cb est-ce correct ? Cpu/gpu/nord-bridge sous water-maison.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Martin_White
Eleveur bovin
Eleveur bovin

13502pts

Inscrit le: 12 mai 2012
Age: 44
Messages: 5857
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 11 Jan 2019 à 00:56:42  Lien permanent
Répondre en citant
Salut papy,

Avec un OS qui est considéré comme non opti, c'est très correct et dans ce qui se fait de mieux sur HWBOT.

J'avais un très bon 2500K, qui prenait 5.6G @ 1.7V ; mais il mourut dans une folle série de benchs en air Pleure ou Très triste Trop de précipitation et pas assez de recul Etat Mon nouveau est un "veau" : max 5.4G, sous air, wc, chilled Confus


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Samus_Aran
Cultivateur
Cultivateur

1278pts

Inscrit le: 05 janvier 2019
Messages: 1151

Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 11 Jan 2019 à 01:15:50  Lien permanent
Répondre en citant
Beau score Bobegna Clap clap !
Voir le profil de l'utilisateur Envoyer un message privé
bobegna
Céréalier
Céréalier

7975pts

Inscrit le: 18 février 2011
Messages: 2864

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 11 Jan 2019 à 01:19:53  Lien permanent
Répondre en citant
Ah oui 5,2 je les atteints mais pas'stable bsod recurents, dommage que je suis pas calé ďu tout etant certains que celui-ci pourrait prendre'davantage.merci Martin et Samus de vos encouragements.
Petite amélioration ,monter à 5GHz stable ce qui permet de prendre 109,15 fps / 644cb sur cinebench ,merci et bonne nuit à toutes et tous.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Martin_White
Eleveur bovin
Eleveur bovin

13502pts

Inscrit le: 12 mai 2012
Age: 44
Messages: 5857
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 11 Jan 2019 à 10:40:52  Lien permanent
Répondre en citant
Samus_Aran a écrit:
Merci pour le lien Martin j'ai pu voir de près ! Content
Je vois que pour tes 4,5ghz t'as réglé la fréquence bus à 101 ? Et ton vcore est à 1,504v pas mal Clin d'oeil mais t'as mis combien dans le bios car pour mon Asrock je vois qu'elle sous volte c'est pas plus mal d'ailleurs... j'ai vu que tu avais de sacrées mémoires ram c'était des HyperX Fury ? Dire que moi j'suis content avec mes Tactical Tracer... bon tenir 2133mhz alors que c'est des 1600 je dis chapeau quand même... le tout à 1,53v alors que c'est des 1,50v d'origine Très content et je vois que tes Kingston peuvent tenir du 2666mhz tu as déjà testé ?
Sinon figure toi que pour cette fréquence de 4,3ghz@1,475v le cpu est sous volté car quand je laisse tout en auto pour tester le turbocore la cm règle le voltage à 1,50v par défaut dans le bios et je sais que je ne peux pas descendre en dessous j'ai déjà essayé 1,45v par palier de 0,025v jusqu'à 1,475v et crash même hors bench et même à la fréquence stock de 4,1ghz, donc pour moi le sweet spot est bien 1,475v bios@4,1ghz ET 4,2-4,3ghz (mais valeur reportée via cpuz et hwmonitor à 1,392v en mid charge -> 1,450v en charge max).
Mon ventirad pour le refroidissement est le Wraith cooler sans aucune pâte thermique sur le cpu et en ayant nettoyé au préalable la base ventilateur de celle pré appliquée par AMD, mes temps sont bonnes et voici un screen hwmonitor Clin d'oeil

Aïe il veut pas uploader mon screen il me met: Erreur Générale

No valid album category selected

1. à 101 de bus, cela permet parfois de mieux staniliser l'oc
2. je ne sais plus pour le vcore. Par contre, sous la ligne vcore du bios, tu peux augmenter jusqu'à 10%, soit arriver à 1.65V
3. ce sont des sticks Kingston, mais je n'ai pas essayé plus, juste pluggués le temps du bench
4. ok pour ta tension à 1.475
5. pas de pâte Question Tu es bien la première personne que je connaisse qui fasse ça Choqué


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
LeGraude
Fermier
Fermier

6778pts

Inscrit le: 30 mars 2018
Messages: 4059
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 11 Jan 2019 à 11:34:10  Lien permanent
Répondre en citant
Il n’y a pas un patch de pâte thermique sur radiateur amd ? Peut-être voulait-il dire qu’il n’a pas remplacé cette pâte par une autre de meilleure qualité ? Enfin, moi, j’ai compris ça comme ça !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Samus_Aran
Cultivateur
Cultivateur

1278pts

Inscrit le: 05 janvier 2019
Messages: 1151

Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 11 Jan 2019 à 20:31:15  Lien permanent
Répondre en citant
bobegna a écrit:
Ah oui 5,2 je les atteints mais pas'stable bsod recurents, dommage que je suis pas calé ďu tout etant certains que celui-ci pourrait prendre'davantage.merci Martin et Samus de vos encouragements.
Petite amélioration ,monter à 5GHz stable ce qui permet de prendre 109,15 fps / 644cb sur cinebench ,merci et bonne nuit à toutes et tous.


Tu t'arrête plus la papy !! M. Green Mort de Rire
Dommage peut-être qu'avec une meilleure cm et non micro-atx tu arriverais encore mieux mais c'est déjà top !! Et comme dit Martin c'est la loterie les cpus concernant leur potentiel d'overclockabilité...
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [CowcotLand] Test boitier IN WIN 309 : Je suis tombé amoureu mantidor Boitiers/racks 1 Mercredi 20 Nov 2019 à 15:39:27
Pas de nouveau message [CowcotLand] Test processeur AMD RYZEN 9 3950X : La bête est Vanseb CPU, Cartes mères, RAM 2 Jeudi 14 Nov 2019 à 15:59:02
Pas de nouveau message [CowcotLand] Test boitier Antec P120 Crystal : Pour une vue mantidor Boitiers/racks 0 Mercredi 13 Nov 2019 à 12:26:04
Pas de nouveau message [CowcotLand] Test ordinateur portable ASUS ROG Strix SCAR I Vanseb PC Portables 0 Mardi 12 Nov 2019 à 15:32:53
Pas de nouveau message [CowcotLand] Test boitier Metallicgear Neo Air : Simplement Vanseb Boitiers/racks 1 Vendredi 8 Nov 2019 à 15:20:51