EN DIRECT 2560 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

RGB de la CM toutjous allumé (même pc éteint)

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Osbastien
Agriculteur
Agriculteur

2089pts

Inscrit le: 07 janvier 2018
Age: 34
Messages: 896
Localisation: Marseille
Navigateur : Firefox

En ligne
Message Posté le: Vendredi 12 Juil 2019 à 22:25:32  Lien permanent
Répondre en citant
Bonjour à tous,

J'ai récemment acheté une Asus X570 E qui dispose d'un peut de RGB sur la partie gauche.

C'est plutôt discret et sympathique, sauf que même PC éteint l'effet RGB lui ne s'arrête pas... et là c'est plutôt chiant.


J'ai un peut chercher dans le Bios, mais c'est tout ou rien.


J'ai également chopé le Asus Aura, mais pareil c'est ON ou OFF


Il doit obligatoirement y avoir une solution, un truc tout con en plus. Ce n'est pas possible de ne pas désactiver le RGB quand on éteint le PC (si ce n'est le débrancher physiquement de la prise) et le laissé sur On quand celui-ci est en route.

Si vous avez la solution je suis preneur
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16183pts

Inscrit le: 14 décembre 2016
Messages: 11817

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 12 Juil 2019 à 22:47:49  Lien permanent
Répondre en citant
salut
J'ai moi aussi une Asus et j'ai remarqué qu'une fois alimentée (mais éteinte), la cm devient un sapin de noël ^^
N'ayant pas de ram, je ne peux rien faire pour l'instant je regarderai demain ce qu'il en ai


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
rimaille
Cultivateur
Cultivateur

1087pts

Inscrit le: 16 septembre 2011
Age: 40
Messages: 742
Localisation: Sisteron
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 12 Juil 2019 à 22:54:18  Lien permanent
Répondre en citant
Oui, il y a une solution, activer le mode Stealth (qui désactive aussi le panneau qui indique les codes erreurs après le post du bios, la led power on, seule l'activité disque subsiste, parfait pour une pièce sombre qui a pas besoin de sapin de noël).

Autre truc que je trouvais bien relou les ports usb qui étaient alimentés même pc éteint, avec le ErP Ready setting dans le menu APM Configuration. Ça permet aussi de désactiver le rgb quand le pc est éteint.


Dernière édition par rimaille le Vendredi 12 Juil 2019 à 22:58:14; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
xenio0
Ouvrier agricole
Ouvrier agricole

477pts

Inscrit le: 09 août 2014
Age: 22
Messages: 215
Localisation: seine-maritime
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 12 Juil 2019 à 22:54:43  Lien permanent
Répondre en citant
Il faut aller dans Aura dans l'onglet synchroniser à l'arrêt et mettre tout à zéro.
Voir le profil de l'utilisateur Envoyer un message privé
Osbastien
Agriculteur
Agriculteur

2089pts

Inscrit le: 07 janvier 2018
Age: 34
Messages: 896
Localisation: Marseille
Navigateur : Firefox

En ligne
Message Posté le: Vendredi 12 Juil 2019 à 23:14:37  Lien permanent
Répondre en citant
rimaille a écrit:
Oui, il y a une solution, activer le mode Stealth (qui désactive aussi le panneau qui indique les codes erreurs après le post du bios, la led power on, seule l'activité disque subsiste, parfait pour une pièce sombre qui a pas besoin de sapin de noël).

Autre truc que je trouvais bien relou les ports usb qui étaient alimentés même pc éteint, avec le ErP Ready setting dans le menu APM Configuration. Ça permet aussi de désactiver le rgb quand le pc est éteint.


Cela ne fonctionne pas, si on passe dans ce mode plus du tout de RGB (éteint ou allumé)

xenio0 a écrit:
Il faut aller dans Aura dans l'onglet synchroniser à l'arrêt et mettre tout à zéro.


C'est la solution !! Merci ^^

Pour ceux que ça intéresse (y en Aura je suis sur)

Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16183pts

Inscrit le: 14 décembre 2016
Messages: 11817

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 12 Juil 2019 à 23:19:15  Lien permanent
Répondre en citant
C'est bon à savoir !
Merci bien Clin d'oeil


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
devil00997
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 18 mai 2012
Messages: 97

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 12 Juil 2019 à 23:22:30  Lien permanent
Répondre en citant
xenio0 a écrit:
Il faut aller dans Aura dans l'onglet synchroniser à l'arrêt et mettre tout à zéro.

ca a marché pour moi merci beaucoup
Voir le profil de l'utilisateur Envoyer un message privé
HarFanG
Meuhdérateur
Meuhdérateur

6458pts

Inscrit le: 13 mai 2011
Messages: 1752
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 13 Juil 2019 à 02:53:30  Lien permanent
Répondre en citant
Perso, quand j'arrete le PC, je l'éteins. Puis je bascule l'interrupteur de l'alim sur "OFF". Roulement des yeux


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
Kornikus
Saisonnier
Saisonnier

26pts

Inscrit le: 09 juillet 2019
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 23 Juil 2019 à 12:12:45  Lien permanent
Répondre en citant
Sinon dans le BIOS, il y a un paramètre "eRP ready" dans AMP configuration.

Je l'ai mis à "enable S5" (mais ça fonctionne aussi avec le S4+S5)
Voir le profil de l'utilisateur Envoyer un message privé
rimaille
Cultivateur
Cultivateur

1087pts

Inscrit le: 16 septembre 2011
Age: 40
Messages: 742
Localisation: Sisteron
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 23 Juil 2019 à 12:22:13  Lien permanent
Répondre en citant
Kornikus a écrit:
Sinon dans le BIOS, il y a un paramètre "eRP ready" dans AMP configuration.

Je l'ai mis à "enable S5" (mais ça fonctionne aussi avec le S4+S5)


C'est ce que j'ai fait aussi (cf. msg plus haut), comme je suis sous linux, je n'ai pas de logiciel Aura.
Voir le profil de l'utilisateur Envoyer un message privé
maziere00
Cultivateur
Cultivateur

1443pts

Inscrit le: 14 mars 2019
Messages: 781

Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 23 Juil 2019 à 13:31:31  Lien permanent
Répondre en citant
Pour ma part c'st fou comme les logiciels Asus bug avec mon PC. C'est dommage ils sont pratique.


Windows 10 Famille 64-bit
AMD Ryzen 5 2600X
ROG STRIX B450-F GAMING
SAPPHIRE Radeon RX 580 8Go NITRO+
CRUCIAL Ballistix 16 Go 3000Mhz
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Led CPU allumé sur MSI X470 Gaming Plus Bratack10 CPU, Cartes mères, RAM 34 Lundi 14 Oct 2019 à 17:21:35
Pas de nouveau message Moi même Seyn Présentation 1 Jeudi 29 Aoû 2019 à 00:03:07
Pas de nouveau message Fin de montage. Ordi ne S'allume pas. kraki Le poulailler 14 Dimanche 16 Juin 2019 à 16:20:19
Pas de nouveau message Le PC s'éteint pendant 3Dmark [RESOLU] maziere00 OsLand 102 Lundi 29 Avr 2019 à 08:47:58
Pas de nouveau message Boitier Core P0 by moi-même :) MGSolid L'atelier 21 Samedi 20 Avr 2019 à 19:41:24