EN DIRECT 1237 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

MSI MEG Z390 CAS

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 75
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 20 Juil 2019 à 18:54:42  Lien permanent
Répondre en citant
Bonjour
je me tourne vers vous car je n'ai jamais rencontré ce problème
J'ai une nouvelle config avec la MB ci dessus, nouveaux cables SATA, Noouvelle alim RM750 de Corsair, tout est monté et fonctionne avec une M2 avec l'OS (windows 10 ) ;
mais cette config ne veux pas de mes DD, en effet ils sont bien reconnus dans le Bios , mais des que je lance la mise en route, j'ai un écran noir te windows ne se lance pas !!
Pouvez vous m'aider ?
Merci et cordialement
JDW


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
nicegab
Métayer
Métayer

4156pts

Inscrit le: 03 mai 2015
Age: 40
Messages: 2761
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 20 Juil 2019 à 19:52:35  Lien permanent
Répondre en citant
essaye de regarder l'ordre de boot dans ton bios


signature
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 20 Juil 2019 à 19:56:58  Lien permanent
Répondre en citant
Salut
Si tu débranches tes hdd, Windows boot correctement ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 75
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 20 Juil 2019 à 20:35:30  Lien permanent
Répondre en citant
Re:
l'ordre de boot est bon puisque un seul disque M2
quand les disques sont débranchés pas de problème boot sur le M2

Cordialement JDW


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 20 Juil 2019 à 20:37:59  Lien permanent
Répondre en citant
T'as pas besoin de poster
"Cordialement JDW" et tu peux aussi l'enlever de ta signature Mort de rire

As tu un autre pc sur lequel tu peux voir si c'est pareil ?
et par la même occasion, voir l'état des hdd avec Crystal disk info


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
maziere00
Agriculteur
Agriculteur

1921pts

Inscrit le: 14 mars 2019
Messages: 1092

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 21 Juil 2019 à 09:07:49  Lien permanent
Répondre en citant
Le bios est a jour ?


Windows 10 Famille 64-bit
AMD Ryzen 5 2600X
ROG STRIX B450-F GAMING
SAPPHIRE Radeon RX 580 8Go NITRO+
CRUCIAL Ballistix 16 Go 3000Mhz
Voir le profil de l'utilisateur Envoyer un message privé
danydan123
Agriculteur
Agriculteur

1672pts

Inscrit le: 01 décembre 2013
Age: 44
Messages: 1447

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 21 Juil 2019 à 09:36:35  Lien permanent
Répondre en citant
salut

tes disque sont ils de ton ancienne machine ?

si oui tu as un conflit de boot , lettre de lecteur et ou secteur de boot .

dans ton bios active le mode raid et la fonction hot plug , et connecte les un par un a chaud , puis aller dans le gestionnaire de disque pour changer la lettre des lecteurs .


dans la vie , il faut pas s'embêter , mais en profiter .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 75
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 22 Juil 2019 à 17:16:39  Lien permanent
Répondre en citant
Merci beaucoup à Danydan123, j'ai encre appris quelque chose, ça marche. Mort de rire Mort de rire Mort de rire


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Prblème RGB sur MPG Z390 Gaming Edge AC Roi-M3 [MSI] Cartes mères 1 Mardi 30 Juin 2020 à 13:39:20
Pas de nouveau message Problème Aura sync sur Z390 Strix pumbly CPU, Cartes mères, RAM 0 Mardi 26 Mai 2020 à 14:13:45
Pas de nouveau message [vendu] I7 9700K + MSi MPG gaming pro carbon Z390 AC Mr_under Ventes 3 Jeudi 7 Mai 2020 à 10:15:41
Pas de nouveau message [EST] I7 9700K + MSI Z390 gaming pro carbon AC Mr_under Estimations 10 Mardi 5 Mai 2020 à 08:04:20
Pas de nouveau message Carte mère MSI MAG Z390 Tomahawk et RAM 3000MHz THEseb CPU, Cartes mères, RAM 5 Vendredi 17 Jan 2020 à 21:56:27