EN DIRECT 2158 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème crash 3800x , page 2

Aller à la page :   123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
the_owl
Métayer
Métayer

2710pts

Inscrit le: 08 février 2012
Messages: 226

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 07:48:13  Lien permanent
Répondre en citant
+1 Pour check l'alimentation, un poto vient d'avoir un problème similaire, le PC qui coupe d'un coup au bout de 5min comme 30min sans raison ni de température ni de tension bizarre. Il avait pourtant une Seasonic ... remplacée depuis tout refonctionne au poil.

Edit: arrivée sur nouvelle config mais en Ryzen 2700X et 2080 Ti
Voir le profil de l'utilisateur Envoyer un message privé
doomkann
Saisonnier
Saisonnier

133pts

Inscrit le: 07 novembre 2014
Age: 30
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 08:37:02  Lien permanent
Répondre en citant
Hello, pour l'alim elle fonctionne également très bien et est stable sur le 12v 5v et le 3v. J'ai actuellement une HX850 Platinum de corsair.

Bonne journée ,☺️
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
the_owl
Métayer
Métayer

2710pts

Inscrit le: 08 février 2012
Messages: 226

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 08:44:23  Lien permanent
Répondre en citant
Alors je ne voulais pas dire, est-ce que tu as un bon/gros modèle d'alimentation, mais voir avec une autre alimentation si tu en as une sous la main.
Voir le profil de l'utilisateur Envoyer un message privé
doomkann
Saisonnier
Saisonnier

133pts

Inscrit le: 07 novembre 2014
Age: 30
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 08:55:41  Lien permanent
Répondre en citant
Hola, Également test avec d'autres alims. J'ai 3 pc chez moi. J'ai fais un max de test croisé.(j'ai la chance d'être technicien dans une grosse boîte d'info Lyonnaise). 😃

Bonne journée.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

15766pts

Inscrit le: 14 décembre 2016
Messages: 11517

Navigateur : n.c.

En ligne
Message Posté le: Lundi 5 Aoû 2019 à 08:56:41  Lien permanent
Répondre en citant
Une alim' défectueuse ne fait pas chauffer un cpu outremesure et ne fait pas grésiller le son Roulement des yeux
Perso je penche plus pour la cm.
Suffit de voir le nombre de sujets ouverts récemment pour s'apercevoir que les X570 ont encore pas mal de bugs
C'est ce qui arrive en achetant des cm presque dès leurs sorties Roulement des yeux


Dernière édition par Bbert le Lundi 5 Aoû 2019 à 09:26:08; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Zoom
Paysan
Paysan

935pts

Inscrit le: 11 février 2019
Age: 25
Messages: 347
Localisation: Paris
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 09:11:14  Lien permanent
Répondre en citant
C'est la faute des revendeurs ... Roulement des yeux quelle idée de vendre aux gens des CM défectueuses


J'ai une grosse config et je me la pète aux toilettes après un repas mexicain
Voir le profil de l'utilisateur Envoyer un message privé
doomkann
Saisonnier
Saisonnier

133pts

Inscrit le: 07 novembre 2014
Age: 30
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 12:03:46  Lien permanent
Répondre en citant
Merci pour vos autres retours. Quand j'ai acheté le matériel, j'étais bien au courant des possibles soucis qui se présenteraient. Toutefois, même dans un rôle de bêta testeur, j'aime savoir pourquoi ma machine reste instable. Après toutes ces vérification de vos commentaires (et de Reddit), je pense de plus en plus a un souci de la carte mère (surement BIOS).

Bonne journée !
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

15766pts

Inscrit le: 14 décembre 2016
Messages: 11517

Navigateur : n.c.

En ligne
Message Posté le: Lundi 5 Aoû 2019 à 12:12:04  Lien permanent
Répondre en citant
Retour SAV
Soit tu en auras une autre qui risque de faire pareil, soit tu prends une x470 à jour
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Namax
Ouvrier agricole
Ouvrier agricole

276pts

Inscrit le: 17 octobre 2013
Age: 33
Messages: 45

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 13:22:03  Lien permanent
Répondre en citant
Salut,
As tu pensé à mettre les supports carte mère ?
J'ai déjà vu des oublies à ce niveau.
Il y'a des personnes qui visent directement la carte mère au boitier ce qui provoque des bugs sans pour autant de destruction du matériel
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
doomkann
Saisonnier
Saisonnier

133pts

Inscrit le: 07 novembre 2014
Age: 30
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 14:01:28  Lien permanent
Répondre en citant
Hello,

Comme, je vous le disais, j'ai bien vérifié tout le matériel. Meme des trucs que j'aurais pu oublier ou mal faire (genre ça m'est déjà arrivé de mettre la backplate dans le mauvais sens) . De plus le proc reste un peu plus stable en réglage full manuel sur le BIOS. Le son qui grésille est vraiment le plus embêtant actuellement. (les plantages restent tout de même assez peu présents).
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Umaryl
Cultivateur
Cultivateur

1266pts

Inscrit le: 18 mars 2017
Age: 35
Messages: 713
Localisation: Drôme
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 14:23:59  Lien permanent
Répondre en citant
Bonjour,

a-tu essayé de remettre un pilote plus ancien de ta CG. je me souviens avoir eu un problème de grésillement avec un pilote Nvidia. en repassant sur l'ancien c'était ok.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
doomkann
Saisonnier
Saisonnier

133pts

Inscrit le: 07 novembre 2014
Age: 30
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Aoû 2019 à 14:44:23  Lien permanent
Répondre en citant
Hello, merci pour la réponse. C'est effectivement un truc que j'ai pas fait. j'vais essayer cela ce soir pour voir si cette solution fonctionne.

Merci !
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
doomkann
Saisonnier
Saisonnier

133pts

Inscrit le: 07 novembre 2014
Age: 30
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 11 Aoû 2019 à 16:32:16  Lien permanent
Répondre en citant
Hello, je reviens vers vous après avoir fait plusieurs tests supplémentairement. Après avoir vérifié un overclock manuel à 4.250 GHz@1.2 V je remarque que les températures du proc restent élevées. 76°c sur un run de Cinebench r20 (mais un peu moins qu'avec un bios réglé par défaut). Je pense à une bulle dans mon waterblock ou à un problème de pompe (une D5, mais j'ai l'impression qu'elle galère). Le truc c'est que ma CG dépasse pas les 50° en stress. J'ai bien secoué ma machine dans tout les sens mais rien n'y fait. Voilà une photo de la boucle : https://prnt.sc/or8jsq
(un truc qui cloche dessus ?). j'ai également eu des plantage a cause d'une température détectée trop haute.


le radiateur du bas refroidi le block CPU, et c'est normalement le plus frais... j'ai également fait la derniere maj BIOS et maj Chipset d'AMD.

Bonne journée !
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
doomkann
Saisonnier
Saisonnier

133pts

Inscrit le: 07 novembre 2014
Age: 30
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 17 Aoû 2019 à 20:42:04  Lien permanent
Répondre en citant
Hello, je reviens une nouvelle fois vers vous. Après avoir changé la disposition de ma boucle. Je m'aperçois également d'une chose étonnante. En effet, ma mémoire qui est un kit 4*8 Go vengeance @3600 MHz (sur la QVL de ma carte mère ) son très chaude, au delà des 70°, il y a tout de même 6 ventilo avec rad dans la tour avec flux d'air important. Mais depuis peu en plus de cela je m'engage des BSOD avec memory management. Je vais lancer un memtest...

J'ai l'impression d'avoir la poisse avec cette nouvelle config moi...
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Symbiont67
Saisonnier
Saisonnier

46pts

Inscrit le: 07 mars 2017
Messages: 18

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 30 Aoû 2019 à 08:00:06  Lien permanent
Répondre en citant
J'ai eu le soucis avec le miens

J'avais OC ma ram de 3000 à 3400.
Pourtant les tests de stabilité étaient bon.

Après plusieurs crashs, je suis redescendu à 3200. Depuis nikel.


Pout la température ... J'ai le même soucis, j'ai ouvert un post dans la rubrique refroidissement.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème branchement ventilateur RGB sur CM Yohan18 Composants 6 Vendredi 20 Sep 2019 à 08:49:07
Pas de nouveau message VDS Crash TEAM RACING PS4 Mauny GameLand 0 Mercredi 18 Sep 2019 à 13:18:37
Pas de nouveau message Problème démarrage PC/CM Roi-M3 CPU, Cartes mères, RAM 39 Mardi 17 Sep 2019 à 11:50:49
Pas de nouveau message Problème xmp ram hardwareLover CPU, Cartes mères, RAM 27 Lundi 16 Sep 2019 à 07:36:01
Pas de nouveau message [CowcotLand] Test processeur AMD RYZEN 7 3800X mantidor CPU, Cartes mères, RAM 1 Jeudi 12 Sep 2019 à 15:17:23