EN DIRECT 1512 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[RESOLU] Asus Aura ne fonctionne plus , page 4

Aller à la page :   1234
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Srad
Saisonnier
Saisonnier

78pts

Inscrit le: 04 octobre 2019
Messages: 24

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 8 Oct 2019 à 19:17:26  Lien permanent
Répondre en citant
Et souvent pas très rapides non plus !!


Asus z370-e
i7 8700K
Deepcool Captain 240 rgb
G.Skill trident rgb 32GO
EVGA GeForce RTX 2080
SSD Samsung 970 M2 Nvme 500GO
Voir le profil de l'utilisateur Envoyer un message privé
maziere00
Agriculteur
Agriculteur

1538pts

Inscrit le: 14 mars 2019
Messages: 863

Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 9 Oct 2019 à 06:24:32  Lien permanent
Répondre en citant


C'est pas la même taille les 2 setup


Windows 10 Famille 64-bit
AMD Ryzen 5 2600X
ROG STRIX B450-F GAMING
SAPPHIRE Radeon RX 580 8Go NITRO+
CRUCIAL Ballistix 16 Go 3000Mhz
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 9 Oct 2019 à 07:53:46  Lien permanent
Répondre en citant
Mais ils lancent tous les deux la même chose


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Arpenteur2
Agriculteur
Agriculteur

1755pts

Inscrit le: 28 février 2019
Age: 29
Messages: 402
Localisation: Bresse
Navigateur : Chrome

En ligne
Message Posté le: Mercredi 9 Oct 2019 à 09:26:13  Lien permanent
Répondre en citant
Il y a un setup lourd avec des jolies images de fond qui lance un exe 20 fois plus petit, qui installe le programme.

Un peu comme les pilotes audio qui tiennent dans un fichier catalogue de sécurité .sys, mais accompagné de 300mo de programme superflux.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 9 Oct 2019 à 09:47:52  Lien permanent
Répondre en citant
Voilà


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jujunet
Saisonnier
Saisonnier

109pts

Inscrit le: 20 juin 2019
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 17 Nov 2019 à 11:52:58  Lien permanent
Répondre en citant
J'avais le même problème :

Pour l'install j'avais débloqué tous les fichiers une fois décompressé. Je les avait fait un par un comme j'avais pas tilté qu'on pouvait débloquer l'archive... Je me disais aussi c'est chiant, j'ai du me le taper ça une dizaine de fois ... Mort de rire (merci Srad)

Après, si on a eu des crash avant il y a des chances que ça crashe toujours.

Pour ceux que ça intéresse j'avais trouvé je sais plus où une soluce simple :

Procédure :

1) stopper le service LightingServices
2) Aller dans le répertoire d'install d'Aura et virer le fichier LastProfile.xml (il revient jamais)
1) relancer le service LightingServices

Enjoy. Très content
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [CowcotLand] Test smartphone ASUS ROG Phone II : Le smartpho mantidor Téléphones portables 3 Jeudi 5 Déc 2019 à 15:24:05
Pas de nouveau message [résolu] Je suis nul en WIFI _PWR_Bruce Périphériques 8 Mardi 3 Déc 2019 à 02:15:21
Pas de nouveau message Température Asus Strix RoG 1080Ti O11C Splendora Cartes Graphiques 40 Jeudi 28 Nov 2019 à 12:20:09
Pas de nouveau message G sync compatible ne fonctionne pas Wino Ecrans 4 Dimanche 24 Nov 2019 à 18:32:05
Pas de nouveau message Achat en $ sur amazon [Résolu] SuunaZ Questions diverses... 7 Vendredi 22 Nov 2019 à 12:44:23