EN DIRECT 1405 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Restaurer versions précédentes

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
ju-del-21
Ouvrier agricole
Ouvrier agricole

468pts

Inscrit le: 07 septembre 2013
Messages: 114

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 13 Oct 2019 à 16:11:02  Lien permanent
Répondre en citant
Bonjour à tous,

J'ai une problématique chez un client, et je ne trouve pas la solution.

Un serveur de fichiers en W10 (avec un dossier partagé, où l'historique de fichiers et redirigé sur un NAS)
10 postes utilisateurs en W10, avec un lecteur réseau qui pointe sur le dossier partagé.

Il m'est impossible depuis un poste utilisateur de faire "restaurer la version précédente", il me dit qu'il n'en existe pas, alors que quand je me mets sur le serveur, elles apparaissent bien.

Les postes sont identifiés en admin sur le dossier, donc pas de problème de droits.

Quelqu'un aurait une idée?
Voir le profil de l'utilisateur Envoyer un message privé
fission
Cultivateur
Cultivateur

1099pts

Inscrit le: 08 mars 2019
Messages: 911
Localisation: ile de france
Navigateur : Edge

Hors ligne
Message Posté le: Mercredi 1 Jan 2020 à 00:50:48  Lien permanent
Répondre en citant
tes utilisateurs sont définis en AD, en local ?
si c'est en AD, ont ils les droits d'opérateurs de sauvegarde ?
si c'est en local, sont-ils administrateurs de leurs machines ?


Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum