EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème Fréquence RAM , page 2

Aller à la page :   12345  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Esgalion @
Agriculteur
Agriculteur

1915pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 902
Localisation: Poisy 74
Navigateur : n.c.

En ligne
Message Posté le: 22 juillet 2020 à 17:58  Lien permanent
Répondre en citant
oui lol depuis des mois, et je t'avoue que j'avais jamais vérifié
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
p3rn3l @
Métayer
Métayer

3647pts

Inscrit le: 29 juillet 2014
Messages: 1007

Navigateur : n.c.

En ligne
Message Posté le: 22 juillet 2020 à 18:08  Lien permanent
Répondre en citant
Esgalion a écrit:
oui lol depuis des mois, et je t'avoue que j'avais jamais vérifié
T'as un autre profil ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Esgalion @
Agriculteur
Agriculteur

1915pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 902
Localisation: Poisy 74
Navigateur : n.c.

En ligne
Message Posté le: 22 juillet 2020 à 18:13  Lien permanent
Répondre en citant
j'ai un seul profil A-XMP
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Osti99 @
Saisonnier
Saisonnier

171pts

Inscrit le: 04 mai 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: 22 juillet 2020 à 18:16  Lien permanent
Répondre en citant
Esgalion a écrit:
Tu sais quoi, je pense que j'ai exactement le même problème que toi pour la ram.

Mon cpu-Z m'affiche 1066.4 MHz en NB Frequency.

Je comprend pas la



Alors perso j'ai verifié dans le bios que tous mes paramètres étaient en auto dans l'onglet OC, ça peut venir de là. Pour moi c'était mis manuellement en 2133 MHz au lieu de AUTO. essaie de mettre tous tes paramètres du bios en optimal avec la touche F6. Puis sauvegarde et active le XMP.

Mon soucis là c'est que mon PC s'emballe dès que j'augmente la fréquence.. j'ai même le droit à un écran bleu pour me dire que le PC doit s'éteindre donc je suis bloqué en 2133 MHz...
Voir le profil de l'utilisateur Envoyer un message privé
Osti99 @
Saisonnier
Saisonnier

171pts

Inscrit le: 04 mai 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: 22 juillet 2020 à 18:16  Lien permanent
Répondre en citant
Esgalion a écrit:
Tu sais quoi, je pense que j'ai exactement le même problème que toi pour la ram.

Mon cpu-Z m'affiche 1066.4 MHz en NB Frequency.

Je comprend pas la



Alors perso j'ai verifié dans le bios que tous mes paramètres étaient en auto dans l'onglet OC, ça peut venir de là. Pour moi c'était mis manuellement en 2133 MHz au lieu de AUTO. essaie de mettre tous tes paramètres du bios en optimal avec la touche F6. Puis sauvegarde et active le XMP.

Mon soucis là c'est que mon PC s'emballe dès que j'augmente la fréquence.. j'ai même le droit à un écran bleu pour me dire que le PC doit s'éteindre donc je suis bloqué en 2133 MHz...
Voir le profil de l'utilisateur Envoyer un message privé
Esgalion @
Agriculteur
Agriculteur

1915pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 902
Localisation: Poisy 74
Navigateur : n.c.

En ligne
Message Posté le: 22 juillet 2020 à 18:19  Lien permanent
Répondre en citant
Dans mon bios tout est bien en auto.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Osti99 @
Saisonnier
Saisonnier

171pts

Inscrit le: 04 mai 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: 22 juillet 2020 à 18:21  Lien permanent
Répondre en citant
Esgalion a écrit:
Dans mon bios tout est bien en auto.


C'est vraiment pas normal.. Tu as essayé de remettre tous les paramètres en optimal juste pour tester ?
Voir le profil de l'utilisateur Envoyer un message privé
Esgalion @
Agriculteur
Agriculteur

1915pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 902
Localisation: Poisy 74
Navigateur : n.c.

En ligne
Message Posté le: 22 juillet 2020 à 18:28  Lien permanent
Répondre en citant
j'ai même fais un clear Cmos pour voir, pareil.

Voilà mon bios

Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Esgalion @
Agriculteur
Agriculteur

1915pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 902
Localisation: Poisy 74
Navigateur : n.c.

En ligne
Message Posté le: 22 juillet 2020 à 18:42  Lien permanent
Répondre en citant
Et dans la partie Load Mémory presets j'ai cela

Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Osti99 @
Saisonnier
Saisonnier

171pts

Inscrit le: 04 mai 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: 22 juillet 2020 à 18:43  Lien permanent
Répondre en citant
Esgalion a écrit:
j'ai même fais un clear Cmos pour voir, pareil.

Voilà mon bios



Bah vu ta photo c'est bon normalement. Tu fais sauvegarder et quitter avec F10 et ça va se mettre automatiquement. moi aussi sur l'affichage principal ça ne se met pas tout de suite.
Voir le profil de l'utilisateur Envoyer un message privé
Esgalion @
Agriculteur
Agriculteur

1915pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 902
Localisation: Poisy 74
Navigateur : n.c.

En ligne
Message Posté le: 22 juillet 2020 à 18:46  Lien permanent
Répondre en citant
bah j'ai rien changer, les sétings la sont les mêmes depuis des mois. et j'avais jamais fait attention à ce qu'il y avais sous CPU-Z.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Osti99 @
Saisonnier
Saisonnier

171pts

Inscrit le: 04 mai 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: 22 juillet 2020 à 18:47  Lien permanent
Répondre en citant
Esgalion a écrit:
Et dans la partie Load Mémory presets j'ai cela



Ca m'a l'air bon personnellement. Sur ton gestionnaire de tache ça te met 1800 MHz apres ou c'est toujours 1067 ?
Voir le profil de l'utilisateur Envoyer un message privé
Esgalion @
Agriculteur
Agriculteur

1915pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 902
Localisation: Poisy 74
Navigateur : n.c.

En ligne
Message Posté le: 22 juillet 2020 à 18:52  Lien permanent
Répondre en citant
Cpu-Z toujours mes 1066 mhz
Dans le gestionnaire des taches windows, 2133 mhz
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Osti99 @
Saisonnier
Saisonnier

171pts

Inscrit le: 04 mai 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: 22 juillet 2020 à 18:53  Lien permanent
Répondre en citant
Esgalion a écrit:
Cpu-Z toujours mes 1066 mhz
Dans le gestionnaire des taches windows, 2133 mhz


J'avoue que je comprends pas x)
Voir le profil de l'utilisateur Envoyer un message privé
Osti99 @
Saisonnier
Saisonnier

171pts

Inscrit le: 04 mai 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: 22 juillet 2020 à 18:54  Lien permanent
Répondre en citant
Sinon change la fréquence manuellement pour voir
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12345  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message HELP ML360 problème chouca90 [Cooler Master] Ventirads, ventilateurs et watercooling 7 15 septembre 2021 à 14:17
Pas de nouveau message Problème avec Hybrid Cooling Modding mielpops666 Le poulailler 26 27 août 2021 à 18:31
Pas de nouveau message Apparemment mon problème vient de la ram ?! RastaDevil Composants 8 23 août 2021 à 17:55
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Probleme NAS AS5104T Mala Questions diverses... 4 09 août 2021 à 21:27