EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Voyant dram (résolu) mais pas de xmp

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Slash_Z @
Saisonnier
Saisonnier

92pts

Inscrit le: 06 novembre 2020
Messages: 20
Localisation: Loiret
Navigateur : n.c.

Hors ligne
Message Posté le: 05 décembre 2020 à 16:52  Lien permanent
Répondre en citant
Bonjour.
J'ai une carte mere aorus b550 pro ac avec ram corsair vengeance 2x8 3200Mhz.*
J'ai résolu mon problème avec le reset cmos.
Par contre ça me fait chier je peux pas activer le mode xmp j'ai peur de faire la même erreur...
Je suis bloquer a 1900Mhz Triste


Dernière édition par Slash_Z le 05 décembre 2020 à 19:47; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Agriculteur
Agriculteur

2151pts

Inscrit le: 08 mars 2019
Messages: 1809
Localisation: ile de france
Navigateur : Edge

En ligne
Message Posté le: 05 décembre 2020 à 18:39  Lien permanent
Répondre en citant
donnes la référence constructeur de tes barrettes !


Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear @
Métayer
Métayer

3006pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 2091
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 05 décembre 2020 à 19:05  Lien permanent
Répondre en citant
Salut,
Est-ce que tes barrettes sont celles de ta config enregistrée ?


i7-7700K/RX5700_8Go/16 Go DDR4 3200/M.2 500Go+SSD M.2 500Go
R7 3700X/RTX2060_6Go/16 Go DDR4 3800/M.2 500 Go+SSD M.2 1To
R5 5600X/GTX970_4Go/ 16 Go DDR4 3600/M.2 500 Go
i7-4790/GTX1060_3Go/16 Go DDR3 1866/SATA 500Go+SATA 500Go
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Slash_Z @
Saisonnier
Saisonnier

92pts

Inscrit le: 06 novembre 2020
Messages: 20
Localisation: Loiret
Navigateur : n.c.

Hors ligne
Message Posté le: 05 décembre 2020 à 19:44  Lien permanent
Répondre en citant
Corsair vengeance rgb pro 2x8 GB, 3200MHz DDR4.
Je ne sais pas si c'est ça la ref : CMW16GX4M2C3200C16
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Agriculteur
Agriculteur

2151pts

Inscrit le: 08 mars 2019
Messages: 1809
Localisation: ile de france
Navigateur : Edge

En ligne
Message Posté le: 05 décembre 2020 à 22:55  Lien permanent
Répondre en citant
suite ici : https://www.cowcotland.com/topic38902.html

Un modo peux cloturer ce topic pour éviter d'avoir un doublon ou fusionner les deux sujets ?


Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RESOLU] PC qui ne boot plus : suspicion CM Zoom Questions diverses... 3 10 juillet 2021 à 14:38
Pas de nouveau message [Résolu] Upgrade de ma config... ou pas ! LhorreurBoreale L'atelier 6 01 juillet 2021 à 16:04
Pas de nouveau message Horizon Chase Turbo (EGS) [Résolu] Arpenteur2 GameLand 5 27 juin 2021 à 09:03
Pas de nouveau message [Résolu] Choix ventilo boitier NorinRad L'atelier 12 25 juin 2021 à 12:56
Pas de nouveau message [XMP] XMP actif mais non fonctionnel (AMD) EagleMan CPU, Cartes mères, RAM 12 26 mai 2021 à 23:32