CPU, Cartes mères, RAM : Impossible de boot avec profil xmp
EN DIRECT combien en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Impossible de boot avec profil xmp

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Slash_Z @
Saisonnier
Saisonnier

81pts

Inscrit le: 06 novembre 2020
Messages: 18
Localisation: Loiret
Navigateur : n.c.

Hors ligne
Message Posté le: 12 décembre 2020 à 13:15  Lien permanent
Répondre en citant
Bonjour,
j'ai une carte mère aorus B550 pro AC, cpu ryzen 5600x et gpu rx6800 I am the king
J'avais des ram corsair pro vengance 2x8 g 3200MHz CAS16. Impossible de boot avec profil xmp alors je les échanger contres des hyper x fury 2x8g 3200MHz CAS16. Même problème avec profile xmp impossible de démarrer... Je vais reesayer de les rentrer manuellement...
De plus quand je joue a des jeu j'ai plein de 'flash' d'écran noir pourtant les température gpu et cpu sont correct (~60°).
Et quand j'éteint mon pc j'ai quelque fois des bsod avec CRITICAL PROCESS DIED....

Je vais tenter d'installer la dernier maj BIOS en dernier recours...

(C'est mon premier pc 'gaming')

Ca commence a me gonfler AMD Parking
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

19577pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 13330
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 12 décembre 2020 à 16:44  Lien permanent
Répondre en citant
Il me semblait que le souci A-XMP était réglé depuis les 1600x

Essaie tout de même de faire un clearing cmos puis de mettre en xmp
Si ça va pas descend tes stick en dessous de 3000

Enfin si même avec les le nouveaux bios ça va pas, on peu voir pour un échange, j'ai des faire X dont le profil est special AMD (et je suis chez intel)


Dyslexique [dislɛskik] :
Pressonage ayant le don de meganler les lettres sans que les gens s'en appreçoivent.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
BeauMuseau @
Saisonnier
Saisonnier

45pts

Inscrit le: 20 juillet 2015
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: 12 décembre 2020 à 17:15  Lien permanent
Répondre en citant
De ce que j'en sais, de nombreux utilisateurs de B550, toutes marques confondues, ont des soucis avec XMP et les nouveaux BIOS.

Il y a quand même énormément de remontées concernant les B550 Gigabyte.

Cependant, la majorité rencontrant ses soucis semblent avoir un Ryzen 5000.

Solutions proposées :
1 - Vérifier le voltage dans le bios. Il est souvent incorrect (devrait être 1.35). Rectifier si erroné.
2 - Faire une tentative en entrant les spécifications XMP manuellement
3 - Utiliser, sinon, une ancienne version du BIOS qui fonctionnait

Le problème semble connu actuellement. Il faudra prendre ton mal en patience. Ça devrait être fix très prochainement.

Profites-en pour vérifier que tu as bien désactiver le C-State dans ton bios, au passage. (voir vidéo si dessous)
&feature=emb_logo

Les MàJ pour régler ce problème ne devraient pas tarder, espérons le.
Voir le profil de l'utilisateur Envoyer un message privé
Slash_Z @
Saisonnier
Saisonnier

81pts

Inscrit le: 06 novembre 2020
Messages: 18
Localisation: Loiret
Navigateur : n.c.

Hors ligne
Message Posté le: 13 décembre 2020 à 00:34  Lien permanent
Répondre en citant
Merci pour vos retour j'ai appliquer tout vos conseil.
Je vais rester avec mon profil xmp simple j'ai pas vraiment le choix et puis ça ne me dérange pas trop juste le fait de payer le prix du 3200Mhz pour rien.

Au moins j'ai régler mon problème de 'flash noir' depuis la mise à jour du BIOS. Et les ram corsair sont instable avec les config amd car les ram que j'ai actuellement (hyper x) sont clairement plus performant, ça doit etre une histoire de compatibilité cpu/carte mere/ram.

En éspérent éviter les bsod cette fois-ci.
Je vais contacter gigabyte pour plus d'info.



Pleure ou Très triste Pleure ou Très triste Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear @
Métayer
Métayer

2795pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 1933
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 13 décembre 2020 à 08:19  Lien permanent
Répondre en citant
@ Slash_Z : attention aux généralisations, perso ce sont les barrettes Corsair LPX qui m'ont permis de surmonter les problèmes de RAM avec Ryzen 1000 et 2000 ...
Par contre pour les Ryzen 3000, je suis passé, avec une bonne efficacité à la G.Skill FlareX pour le 3200 MHz C14 et à la G.Skill TridentZ Neo pour le 3600 MHz C16.
Pour le 3600 MHz C16, j'ai également testé la Ballistix Black qui va bien.

A mon avis avec un Ryzen 5000*, comme pour les Ryzen 3000, le sweet spot reste encore pour le moment autour de 3600 MHz C16 en attendant les futures mises à jour du BIOS pour une meilleure stabilité avec 3800/4000 MHz.

*selon ma brève expérience avant que le CPU ne flanche ...


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
R5 5600X/RTX 2060 6Go/16 Go DDR4 3800 /SSD M.2 500 Go + SSD M.2 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Maaviss @
Saisonnier
Saisonnier

226pts

Inscrit le: 27 février 2017
Messages: 82

Navigateur : n.c.

Hors ligne
Message Posté le: 13 décembre 2020 à 09:07  Lien permanent
Répondre en citant
J'ai eu un problème similaire il y quelque jours , mon bios était une version béta et du coup j'ai perdu la possibilité de passé ma ram ( ballistix black 3600mhz CL16) en xmp/docp et ce même en entrant les valeurs manuellement mais une version stable du bios est sortie et tout est rentré dans l'ordre . Peut vérifier de ce coté la .

Edit : Ah déja fait dsl Embarassé
Voir le profil de l'utilisateur Envoyer un message privé
Slash_Z @
Saisonnier
Saisonnier

81pts

Inscrit le: 06 novembre 2020
Messages: 18
Localisation: Loiret
Navigateur : n.c.

Hors ligne
Message Posté le: 13 décembre 2020 à 10:59  Lien permanent
Répondre en citant
Oui Old_Bear c'est vrai faut pas généraliser. Merci Maaviss Mort de rire Je vais patientez j'ai prit contact avec gigabyte voir ce qu'il me propose.
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Logiciel pour analyser les probleme de boot BINGO Divers Hardware 7 09 avril 2021 à 10:23
Pas de nouveau message Boitier micro ATX, avec RGB et ODD ?! MadToast Boitiers/racks 13 31 mars 2021 à 09:00
Topic Verrouillé Problème de boot Windows 10 leem OsLand 0 23 mars 2021 à 19:51
Pas de nouveau message Problème de boot Windows 10 leem OsLand 10 23 mars 2021 à 19:36
Pas de nouveau message Remplacer un écran cassé : 24" incurvé avec fixation vesa ? ManuT Ecrans 15 20 mars 2021 à 12:29