OsLand : Probléme mail orange/firefox
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Probléme mail orange/firefox

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Sailor17 @
Saisonnier
Saisonnier

29pts

Inscrit le: 12 novembre 2007
Messages: 82

Navigateur : Firefox

Hors ligne
Message Posté le: 31 mars 2021 à 22:29  Lien permanent
Répondre en citant
Bonsoir,
Je reviens vers vous après de longues années d’absence. La vie n'est pas un long fleuve tranquille.
Quoiqu' il en soit, j'ai un problème avec mon mail orange/Firefox: page blanche quand j'ouvre ma page mail orange avec Firefox sur mon ordi principal. Pas sur mon portable, ni sur un autre navigateur. J'ai tout essayé, je ne veux pas réparer Firefox, trop de données à récupérer.Sur mon ordi principal, je tiens à préciser. Pas de malwares, rien. Je peux me débrouiller avec opéra, mais je n'ai pas accès aux modules Firefox. Et je suis habitué à Firefox, na! Si une bonne âme a une idée, je suis preneur.
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Sailor17 @
Saisonnier
Saisonnier

29pts

Inscrit le: 12 novembre 2007
Messages: 82

Navigateur : Firefox

Hors ligne
Message Posté le: 31 mars 2021 à 22:45  Lien permanent
Répondre en citant
La fin de l'adresse https de mon ordi se termine par submit=true§tub=3, marche pas, sur mon portable, tub= 1. Pour le mail orange
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
aFTERgOD @
Saisonnier
Saisonnier

54pts

Inscrit le: 04 mars 2021
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: 31 mars 2021 à 22:46  Lien permanent
Répondre en citant
Salut,
Est-ce que ça fait pareil quand tu ouvre une "nouvelle fenetre privée" (ctrl + maj + P)

edit : moi qui suis aussi sur orange + firefox, ma boite mail est sur cette adresse :

https://mail02.orange.fr/appsuite/#!&app=io.ox/mail&folder=default0/INBOX
Voir le profil de l'utilisateur Envoyer un message privé
Sailor17 @
Saisonnier
Saisonnier

29pts

Inscrit le: 12 novembre 2007
Messages: 82

Navigateur : Firefox

Hors ligne
Message Posté le: 31 mars 2021 à 22:56  Lien permanent
Répondre en citant
Merci, j'avais essayé en navigation privée, c'est pareil. Rien à faire.
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
fission @
Agriculteur
Agriculteur

2033pts

Inscrit le: 08 mars 2019
Messages: 1696
Localisation: ile de france
Navigateur : Edge

Hors ligne
Message Posté le: 31 mars 2021 à 23:01  Lien permanent
Répondre en citant
quelle version de firefox utilises-tu ?


Voir le profil de l'utilisateur Envoyer un message privé
Sailor17 @
Saisonnier
Saisonnier

29pts

Inscrit le: 12 novembre 2007
Messages: 82

Navigateur : Firefox

Hors ligne
Message Posté le: 31 mars 2021 à 23:13  Lien permanent
Répondre en citant
La dernière en date. Ce genre de problème m'était arrivé ailleurs, mais en désactivant certains modules, c'était reparti.J'ai fait un redémarrage sans échec de firefox, sans modules ni extensions, rien à faire.
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Sailor17 @
Saisonnier
Saisonnier

29pts

Inscrit le: 12 novembre 2007
Messages: 82

Navigateur : Firefox

Hors ligne
Message Posté le: 31 mars 2021 à 23:16  Lien permanent
Répondre en citant
Et ça n'affecte que ma boite mail. Rien d'autre. Que le principal, quoi!
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Sailor17 @
Saisonnier
Saisonnier

29pts

Inscrit le: 12 novembre 2007
Messages: 82

Navigateur : Firefox

Hors ligne
Message Posté le: 31 mars 2021 à 23:27  Lien permanent
Répondre en citant
Je crois que je n'ai pas posté au bon endroit?
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Crazyb0b @
Cultivateur
Cultivateur

1058pts

Inscrit le: 06 juin 2017
Age: 33
Messages: 257
Localisation: Meaux
Navigateur : Firefox

Hors ligne
Message Posté le: 01 avril 2021 à 10:27  Lien permanent
Répondre en citant
Salut, oui en effet pas vraiment au bon endroit le post, mais les modo sont gentil ici, suffit de demandé poliement.

Un bloqueur de pub, antivirus peut-être ?

Sinon pour le reset, ça prend 1 minutes pour conserver les favoris, dans le doute sauvegarde les dossier dans AppData -> " Roaming/Local ".

Et tu ne devrais pas perdre grand chose.... Bon.... J'ai une utilisation simple de firefox.

Perso j'utilise Thunderbird, je trouve ça top de pas avoir a passé par le navigateur pour acceder a la boite mail. (les gouts et les couleurs).

Fait un test de restauration sur un autre de tes pc pour te faire la main si jamais tu a peur de perdre tes données.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Sailor17 @
Saisonnier
Saisonnier

29pts

Inscrit le: 12 novembre 2007
Messages: 82

Navigateur : Firefox

Hors ligne
Message Posté le: 01 avril 2021 à 11:05  Lien permanent
Répondre en citant
Merci, je vais essayer. La prochaine fois, je posterai au bon endroit. Et merci aux modos!
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
eldran64 @
Cowcot Team
Cowcot Team

18191pts

Inscrit le: 30 juin 2009
Age: 35
Messages: 6577
Localisation: En Bretagne
Navigateur : Edge

Hors ligne
Message Posté le: 01 avril 2021 à 13:53  Lien permanent
Répondre en citant
Sujet déplacé.
Et oui une simple demande et on déplace Clin d'oeil


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011

Il faut prendre soin de la méthode avec laquelle on se met des trucs dans la tête.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème avec le mode de gestion de l'alimentation Algos L'atelier 0 20 avril 2021 à 23:40
Pas de nouveau message Problème Logitech Z906 yaya744 Audios 6 20 avril 2021 à 09:11
Pas de nouveau message problème ventilo après maj 466.11 Dims64 [MSI] Cartes graphiques 20 19 avril 2021 à 20:11
Pas de nouveau message Problème HTML/CSS TheBestOfTheWorst Php/javascript/html 3 16 avril 2021 à 13:21
Pas de nouveau message Probléme messagerie orange et firefox Sailor17 OsLand 5 12 avril 2021 à 16:44