EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[HWBOT] Teamcup 2022 , page 8

Aller à la page :   123 ... 7891011  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Comias @
Fermier
Fermier

7225pts

Inscrit le: 04 décembre 2011
Age: 37
Messages: 2096
Localisation: Nancy
Navigateur : Firefox

En ligne
Message Posté le: 06 octobre 2022 à 21:07  Lien permanent
Répondre en citant
Martin_White a écrit:
Comias a écrit:
PriceTF141 a écrit:
@Comias tkt j'ai fait la même erreur

quand j'ai vu lga 775 je me suis dit tien je vais regarder ce qui traine au taf , j'ai trouvé un QuadCore 9550 (top 8 plus gros cpu du socket lga775) puis j'ai compris que fallait que du e4xxx et j'ai trouvé qu'un petit e4500 de compatible😄


Ca arrive a tout le monde Clin d'oeil

Par contre, pendant que j'y pense, @Martin_White je vais reprendre ma connerie d'y il a quelques années, le Bench par fenêtre, mais j'ai évolué ça sera bench balcon, vu les températures extérieures !
et il ne me semble pas que cela soit interdit 😇

Le problème de cet "environnement" de bench est l'humidité ambiante. Avec Niuulh, nous avions failli crâmer une config en tentant un cfx à la fraîche 😂


Nan, mais ça c'est parce que vous savez pas faire 😝 😝 😝

Regarde moi a l'époque cela avais bien fonctionné :)



Membre - Responsable IT FFOC
Mes Photos: https://www.instagram.com/nico_r0bin
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
Fanfan74 @
Paysan
Paysan

997pts

Inscrit le: 15 octobre 2018
Messages: 180

Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2022 à 21:14  Lien permanent
Répondre en citant
Et pour SC6 Mémoire stage 2

7min 7sec 476ms:
https://hwbot.org/submission/5092863_
Voir le profil de l'utilisateur Envoyer un message privé
Comias @
Fermier
Fermier

7225pts

Inscrit le: 04 décembre 2011
Age: 37
Messages: 2096
Localisation: Nancy
Navigateur : Firefox

En ligne
Message Posté le: 06 octobre 2022 à 21:21  Lien permanent
Répondre en citant
Fanfan74 a écrit:
Et pour SC6 Mémoire stage 2

7min 7sec 476ms:
https://hwbot.org/submission/5092863_


Ta pas posté au bon truc .....
il est pas pris en compte 😞
Et il manque les CPu-Z!



Membre - Responsable IT FFOC
Mes Photos: https://www.instagram.com/nico_r0bin
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
Martin_White @
Eleveur bovin
Eleveur bovin

15788pts

Inscrit le: 12 mai 2012
Age: 47
Messages: 7056
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2022 à 21:51  Lien permanent
Répondre en citant
Fanfan74 a écrit:
Et pour SC6 Mémoire stage 2

7min 7sec 476ms:
https://hwbot.org/submission/5092863_

il faut plusieurs fenêtres cpuz :
- cpu
-motherboard
-memory
-1 spd par stick

comme ça :



Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Yuzen @
Métayer
Métayer

3182pts

Inscrit le: 05 septembre 2013
Messages: 1853

Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2022 à 21:58  Lien permanent
Répondre en citant
Martin_White a écrit:
Fanfan74 a écrit:
Et pour SC6 Mémoire stage 2

7min 7sec 476ms:
https://hwbot.org/submission/5092863_

il faut plusieurs fenêtres cpuz :
- cpu
-motherboard
-memory
-1 spd par stick

comme ça :




Donne moi ce 2200G au lieu de le faire souffrir !!


Ps: pardon de polluer le topic 🙄
Voir le profil de l'utilisateur Envoyer un message privé
Fanfan74 @
Paysan
Paysan

997pts

Inscrit le: 15 octobre 2018
Messages: 180

Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2022 à 22:23  Lien permanent
Répondre en citant
ok, j'avais utilisé le bouton "submit to hwbot" de benchmate...

Voila refait avec les CPUZ
https://hwbot.org/submission/5092935_fanfan74_superpi___32m_with_benchmate_ryzen_9_5950x_7min_9sec_152ms?recalculate=true

Par contre j'ai perdu 2 sec 😥
Voir le profil de l'utilisateur Envoyer un message privé
M0rPh3u5 @
Agriculteur
Agriculteur

1992pts

Inscrit le: 14 décembre 2018
Messages: 913

Navigateur : Firefox

Hors ligne
Message Posté le: 06 octobre 2022 à 22:35  Lien permanent
Répondre en citant
  Meuhdéré/édité le 07 octobre 2022 à 09:28 par fission


M0rPh3u5 a écrit:
wtf?


''''Image 19137''''

Je suis sur un 5900X


HS : Qand je disais que j'aurais pas le temps 😌 déjà passé une journée juste pour télécharger et installer tout le merdier 😪


Bon... j'ai esssayer de desactiver Vanguard... sauf qu'il etait pas activer.

Donc j'ai essayer de l'activer pour pouvoir le désactiver -> marche pas.
Je l'ai désinstallé -> marche pas
J'ai de viré CTR -> marche pas
et j'ai bien sur reboot à chaque étape... Bref...

tu as essayer de chercher et renommer vgk.sys puis redémarrer ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Martin_White @
Eleveur bovin
Eleveur bovin

15788pts

Inscrit le: 12 mai 2012
Age: 47
Messages: 7056
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2022 à 22:56  Lien permanent
Répondre en citant
Fanfan74 a écrit:
ok, j'avais utilisé le bouton "submit to hwbot" de benchmate...

Voila refait avec les CPUZ
https://hwbot.org/submission/5092935_fanfan74_superpi___32m_with_benchmate_ryzen_9_5950x_7min_9sec_152ms?recalculate=true

Par contre j'ai perdu 2 sec 😥

C'est ce que nicegab expliquait : pour publier un score, vous allez sur la page du challenge, ensuite vous allez sur votre épreuve puis cliquez sur PARTICIPATE (bouton bleu sur le haut). Votre score sera ajouté au challenge.


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Martin_White @
Eleveur bovin
Eleveur bovin

15788pts

Inscrit le: 12 mai 2012
Age: 47
Messages: 7056
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2022 à 23:03  Lien permanent
Répondre en citant
M0rPh3u5 a écrit:
Martin_White a écrit:

Je me suis aussi posé la question du portable : je vais lancé le bench avec une GT610m soudée.
Il est écrit que le chipset graphique doit être soudé à la cm, donc techniquement c'est ok 😉
Il ne faut pas sous-estimé le pouvoir des portables 😁


Only make submissions with a socket Integrated (Chipset) videocard.

A mon avis avec Chipset entre parenthèse ça veux dire ce que ça veut dire et on l'a dans le biiip avec nos portables 😌

Leeghoofd a parlé : "Nope that is a dedicated PCIe GPU...".
Donc pas accepté 😢


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
nicegab @
Fermier
Fermier

5078pts

Inscrit le: 03 mai 2015
Age: 42
Messages: 3544
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: 07 octobre 2022 à 08:35  Lien permanent
Répondre en citant
M0rPh3u5 a écrit:
wtf?

Bon... j'ai esssayer de desactiver Vanguard... sauf qu'il etait pas activer.

Donc j'ai essayer de l'activer pour pouvoir le désactiver -> marche pas.
Je l'ai désinstallé -> marche pas
J'ai de viré CTR -> marche pas
et j'ai bien sur reboot à chaque étape... Bref...


sacré galère ton truc, j'avais jamais entendu parler de ça...
effectivement ça semble causé par le Vanguard
a tout hasard essai d'installer la dernière version de systeminfo mais j'y crois pas trop
https://benchmarks.ul.com/systeminfo


signature
M0rPh3u5 @
Agriculteur
Agriculteur

1992pts

Inscrit le: 14 décembre 2018
Messages: 913

Navigateur : Firefox

Hors ligne
Message Posté le: 07 octobre 2022 à 09:33  Lien permanent
Répondre en citant
bon... j'ai mis à jour mon chipset et viré l'ancienne version de Systeminfo que j'avais (pas encore remis la dernière)

et ça marche... enfin... je peux lancer timespy, mais j'ai plus aucune info sur mon matériel sur la page home de 3DMark.
Avant il ne me manquais que les info CPU :


'Image 19140'

Donc j'ai installé le dernier Systeminfo et tout marche nickel. Bien ouej @nicegab
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
nicegab @
Fermier
Fermier

5078pts

Inscrit le: 03 mai 2015
Age: 42
Messages: 3544
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: 07 octobre 2022 à 09:36  Lien permanent
Répondre en citant
cool, c'est vrai que nous on a pas tout ces soucis vu qu'on part d'un os neuf a chaque fois.


signature
M0rPh3u5 @
Agriculteur
Agriculteur

1992pts

Inscrit le: 14 décembre 2018
Messages: 913

Navigateur : Firefox

Hors ligne
Message Posté le: 07 octobre 2022 à 09:44  Lien permanent
Répondre en citant
Vanseb a écrit:
Non, juste un lien de validation, celui donné en fin de bench. Tu peux passer par la version gratuite.


j'ai pas de lien de validation a la fin du bench sur la version gratuite steam :/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
M0rPh3u5 @
Agriculteur
Agriculteur

1992pts

Inscrit le: 14 décembre 2018
Messages: 913

Navigateur : Firefox

Hors ligne
Message Posté le: 07 octobre 2022 à 11:54  Lien permanent
Répondre en citant
Bordel mais je vais pas arrivé à faire un score!

j'avais sorti mamie tout content...
'Image 19143'

... jusqu'à ce que GPU-Z me rappelle qu'elle est en GDDR5 😆
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Martin_White @
Eleveur bovin
Eleveur bovin

15788pts

Inscrit le: 12 mai 2012
Age: 47
Messages: 7056
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 07 octobre 2022 à 12:09  Lien permanent
Répondre en citant
nicegab a écrit:
cool, c'est vrai que nous on a pas tout ces soucis vu qu'on part d'un os neuf a chaque fois.

une chance parce que vu le nombre de fois où il casse


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Aller à la page :   123 ... 7891011  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Post-it : [HWBOT] Country Cup 2022. nicegab HWBOT 18 01 novembre 2022 à 17:04
Pas de nouveau message Problème Formula one 2022 Leti Jeux pc 14 14 juillet 2022 à 00:46
Pas de nouveau message GTX 970 4Go en 2022 ? glonglon L'atelier 33 30 avril 2022 à 18:00
Pas de nouveau message GTX 970, est-elle encore bonne en 2022 ? LVOLP Cartes Graphiques 6 17 avril 2022 à 11:24
Pas de nouveau message Post-it : [Challenges OC] : Challenger Series 2022. Martin_White HWBOT 19 25 mars 2022 à 23:03