EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

H55N + i5 750 + vcore qui dépasse 1,2V = freezes sur OCCT

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Jinseikai @
Paysan
Paysan

631pts

Inscrit le: 20 septembre 2010
Messages: 37

Navigateur : n.c.

Hors ligne
Message Posté le: 11 janvier 2011 à 18:04  Lien permanent
Répondre en citant
Salut,

Mon PC freeze sous OCCT dès que je dépasse environ 1,2V au vcore.
Ce qui me semble bizarre et qui m'échappe totalement c'est la cause de ce problème. Il intervient toujours au bout de 10min d'OCCT, l'image se fige et je suis obligé de débrancher l'alim pour pouvoir redémarrer.
J'ai testé pas mal de config dans le bios, tout en conservant 1,3V au vcore : fréquences d'origines, BCLK à 133 puis 160 puis 200, ram à CAS 9 puis CAS 8. Options d'économies d'énergie et turbo activées/désactivées. Toujours pareil.

Est-ce que c'est un problème de température ? Le processeur n'a jamais dépassé 80°C et quand ça freeze il est toujours aux environs de 72°C. Ou bien j'en demande trop à cette petite H55N peut-être mal refroidie dans un SG07 ? J'ai peut-être loupé une option dans le bios ?

La config en question :
Core i5 750 (qui tourne sans soucis à 160*20 @ 1,15V),
AXP140 + TY140 toujours en full (pas bruyant cela dit),
Gigabyte H55N,
2*2Go Corsair [email protected]
GTX 470SOC
Voir le profil de l'utilisateur Envoyer un message privé
GourouLubrik @
Eleveur bovin
Eleveur bovin

14606pts

Inscrit le: 30 mars 2009
Messages: 3975
Localisation: Grenoble
Navigateur : n.c.

Hors ligne
Message Posté le: 11 janvier 2011 à 18:24  Lien permanent
Répondre en citant
L'étage d'alim de la CM qui ne tient pas peut-être ?

Hypothèse assez raisonnable quand on voit l'enorme différence d'o/c entre les lynnfield et les clarkdale sur cette carte =/


GourouLubrik#6267 sur discord
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Jinseikai @
Paysan
Paysan

631pts

Inscrit le: 20 septembre 2010
Messages: 37

Navigateur : n.c.

Hors ligne
Message Posté le: 11 janvier 2011 à 18:29  Lien permanent
Répondre en citant
Ca ne m'étonnerait pas. Les dual core s'en sortent beaucoup mieux :'(
Voir le profil de l'utilisateur Envoyer un message privé
kouak @
Saisonnier
Saisonnier

199pts

Inscrit le: 12 juin 2009
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: 26 janvier 2011 à 02:03  Lien permanent
Répondre en citant
Pouarf même problème :/ pas cool
Voir le profil de l'utilisateur Envoyer un message privé
tkd2009 @
Producteur laitier
Producteur laitier

11455pts

Inscrit le: 22 mai 2009
Age: 48
Messages: 3630
Localisation: Avignon...enfin pas loin!
Navigateur : Firefox

Hors ligne
Message Posté le: 26 janvier 2011 à 02:16  Lien permanent
Répondre en citant
ça fait chaud quand même 72-80°C.......


Deux mains, deux nichons...Dieu savait ce qu'il faisait! - Al Bundy.
Donnes du respect ou donnes tes dents! - Wanderlei Silva
Ne cliquez pas là---> http://www.youtube.com/watch?feature=player_detailpage&v=VSpEo8Onqiw#t=15s
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Ramses @
Métayer
Métayer

3022pts

Inscrit le: 23 janvier 2010
Age: 36
Messages: 833
Localisation: Clermont-ferrand
Navigateur : n.c.

Hors ligne
Message Posté le: 26 janvier 2011 à 03:45  Lien permanent
Répondre en citant
Quel est le modele et la puissance de ton alimentation ?

Comment sont les courbes et le %age de ripple pour les 3.3, 5, et 12V sous OCCT en configuration stable ?


Dernière édition par Ramses le 26 janvier 2011 à 04:16; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
hamster1er @
Métayer
Métayer

4299pts

Inscrit le: 13 août 2010
Age: 30
Messages: 1265

Navigateur : Firefox

Hors ligne
Message Posté le: 26 janvier 2011 à 03:55  Lien permanent
Répondre en citant
peut être que la carte mère ne tient pas

peut être que le proco chauffe trop et bloque ( 80 ° ça me parait beaucoup quand même..... pour O/C autant, avec ce voltage - de 1.2 V à 1.3V, ya le grand canyon - je serais passé en Watercooling ou en LN² )

et je ne sais pas, mais j'aurais peut être pris une CM en P55 au lieu de H55... c'est peut être un préjugé mais ....



( et fais pas cramer tes pins de connexion.... )
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Vanseb @
Cowcot Team
Cowcot Team

41061pts

Inscrit le: 09 novembre 2005
Age: 38
Messages: 8683

Navigateur : Opera

Hors ligne
Message Posté le: 26 janvier 2011 à 06:54  Lien permanent
Répondre en citant
72°C doit être ta limite sous OCCT M. Green Ca se configure.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Jinseikai @
Paysan
Paysan

631pts

Inscrit le: 20 septembre 2010
Messages: 37

Navigateur : n.c.

Hors ligne
Message Posté le: 26 janvier 2011 à 11:02  Lien permanent
Répondre en citant
@tdk2009 : OCCT freeze bien avant les 80°C Triste

@Ramses : c'est l'alim de base du SG07, 600W. Pour les courbes je n'ai pas réussi à choper les bonnes sondes. Je les mettrai ASAP.

@hamster1er : obligé d'avoir du H55 ! mini-ITX oblige... Ce qui me chagrine c'est de voir les bons résultats en o/c de cette carte sur hwbot.. Bon c'est sur ce n'est pas des o/c pour du h24 mais je pensais quand même pouvoir tirer un peu plus sur mon 750. Et ça freeze même à 1,25V en vcore (que je considère la limite raisonnable en aircooling).

@Vanseb : configurée à 95°C Triste
Voir le profil de l'utilisateur Envoyer un message privé
Ramses @
Métayer
Métayer

3022pts

Inscrit le: 23 janvier 2010
Age: 36
Messages: 833
Localisation: Clermont-ferrand
Navigateur : n.c.

Hors ligne
Message Posté le: 26 janvier 2011 à 11:46  Lien permanent
Répondre en citant
Je penche pour l'alimentation, qui a du mal a suivre. Je dirai que c'est le 12V qui peine.

A verifier avec une alimentation a haut rendement (au moins 80+) de 650W

A verifier avec les courbes OCCT également.

Verifier egalement la température rapportée par la sonde Northbridge.

Different test indiquent que cette carte mere supporte plutot bien l'OC, reste stable, mais au-dela d'une limite, les freeze peuvent apparaitre (cf le test de Cowcotland à ce sujet)

Autrement dit, si le bios est bien paramétré et que ça freeze :

- CPU sous alimenté / Alimentation trop faible (12V)
- Température de la carte mère trop élévée (phases d'alimentation)

C'est tout ce qui me vient a l'esprit pour l'instant lol
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
tkd2009 @
Producteur laitier
Producteur laitier

11455pts

Inscrit le: 22 mai 2009
Age: 48
Messages: 3630
Localisation: Avignon...enfin pas loin!
Navigateur : Firefox

Hors ligne
Message Posté le: 26 janvier 2011 à 12:14  Lien permanent
Répondre en citant
Une option de mise en sécurité dans le bios en cas de surchauffe du CPU ??
La limite de 72°C me semble être une valeur de base de cette option......a vérifier.


Deux mains, deux nichons...Dieu savait ce qu'il faisait! - Al Bundy.
Donnes du respect ou donnes tes dents! - Wanderlei Silva
Ne cliquez pas là---> http://www.youtube.com/watch?feature=player_detailpage&v=VSpEo8Onqiw#t=15s
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Jinseikai @
Paysan
Paysan

631pts

Inscrit le: 20 septembre 2010
Messages: 37

Navigateur : n.c.

Hors ligne
Message Posté le: 26 janvier 2011 à 14:36  Lien permanent
Répondre en citant
Malheureusement je n'ai pas d'autre alim sous la main pour essayer. Celle du SG07 est pourtant certifiée 80+.
J'ai aussi augmenté la limite pour la température de sécurité du CPU dans le bios.
Bon ben finalement je pencherai aussi pour des étages d'alimentation en surchauffe (normal vu l'espace confiné). C'est du mini ITX faut pas trop en demander je pense. Ma prochaine config' sera en full ou micro ATX Très content

A confirmer avec la config de kouak ?
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message 5800X : 53° iddle et vcore 1,48. vers une meilleur OPTI loukass L'atelier 96 12 février 2021 à 21:17
Pas de nouveau message Freezes aléatoires - problème matériel RiiDz Composants 12 04 janvier 2021 à 14:03
Pas de nouveau message Micro freeze en jeu et crash memtest occt Yannton Divers Hardware 0 16 novembre 2020 à 14:44
Pas de nouveau message Ryzen 5 3600 Vcore Fixe (OC) et Vcore en idle Guichamp CPU, Cartes mères, RAM 0 26 juin 2020 à 19:49
Pas de nouveau message Gtx 1070 ti : dépassé en 2020 pour le 1440p? Klaussof Cartes Graphiques 11 08 septembre 2019 à 19:10