EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[RESOLU] : alim cx430 en defaut ?

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
trouloulou @
Paysan
Paysan

544pts

Inscrit le: 05 décembre 2012
Messages: 115
Localisation: Angers
Navigateur : n.c.

Hors ligne
Message Posté le: 10 novembre 2013 à 01:08  Lien permanent
Répondre en citant
Bonjour,

Je suis en galere avec mon pc depuis peu.
Il demarre de facon tres aleatoire.

Je m'explique.
Quand je mets l'alim sous tension, je vois parfois ventilo et ventirad faire un petit tour, et puis lorsque j'appuuye sur le bouton du boitier pour demarrer le pc, je n'ai plus rien du tout. Je suis oblige de recommencer cette operation une dixaine de fois avant de pouvoir vraiment demarrer...

Une fois le pc en route, pkus aucun probleme...

Est-ce que ce serait mon alim qui donne des signes de faiblesse ?


Merci de vos conseils.




Dernière édition par trouloulou le 12 novembre 2013 à 10:41; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
trouloulou @
Paysan
Paysan

544pts

Inscrit le: 05 décembre 2012
Messages: 115
Localisation: Angers
Navigateur : n.c.

Hors ligne
Message Posté le: 10 novembre 2013 à 10:13  Lien permanent
Répondre en citant
J'ai tout demonté et tout remonté, il n'y a plus de pb.

Ca devait être un mauvais contact ^^

++


Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Azerty73 @
Cowcot Team
Cowcot Team

19860pts

Inscrit le: 01 février 2012
Age: 31
Messages: 4075
Localisation: Saint-etienne
Navigateur : n.c.

Hors ligne
Message Posté le: 10 novembre 2013 à 10:25  Lien permanent
Répondre en citant
Dans ce cas met résolue dans la balise :=)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Corsair_France @
Constructeur
Constructeur

1389pts

Inscrit le: 05 juillet 2013
Age: 29
Messages: 408
Localisation: France
Navigateur : n.c.

Hors ligne
Message Posté le: 12 novembre 2013 à 15:36  Lien permanent
Répondre en citant
Plus de peur que de mal Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Led jaune premier démarrage (résolu) niroman Composants 9 21 janvier 2023 à 03:51
Pas de nouveau message Vends XFX RX 6800 XT(vendu)+ alim BeQuiet Dark pro 11 750W JPC Ventes 18 11 janvier 2023 à 14:26
Pas de nouveau message [résolu] Supraland me fout la gerbe Arkel Jeux pc 5 20 décembre 2022 à 16:29
Pas de nouveau message [RESOLU] Son des jeux / applis s’entendent sur Discord MonsterPC CPU, Cartes mères, RAM 6 04 décembre 2022 à 15:26
Pas de nouveau message [Résolu] Coupure d'affichage fréquent. Naldael Ecrans 8 01 décembre 2022 à 09:53