EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème avec la MSI 990FXa-GD80

Aller à la page : 12345  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
myrni @
Saisonnier
Saisonnier

91pts

Inscrit le: 07 octobre 2013
Age: 27
Messages: 45
Localisation: 30
Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 11:48  Lien permanent
Répondre en citant
Bonjour a tous!
je vous recommande car j'ai un soucis avec mon tout nouveau pc tout neuf^^.
je m'explique dans ce pc lors de l’allumage ( le premier vu qu'il est neuf)les ventilo , pompe wc etc s'allume....mais pas l'écran souris/clavier,(je tien a précisé lors de l’allumage mon clavier et ma souris clignote UNE fois rapide et s’éteint aussi tot ).

Ce que j'ai déjà testé:
-Les ram c'est ok de même pourl es slot , j'ai tester sur un autre pc, d''autre ram etc...
-la CG? je ne pense pas vu mes problème
-sa ne vient pas des periphe j'ai essayer avec /sans les périph au lancement, et même avec d'autre. RIEN

Mes deux hypothèse
1/ Donc vu les symptôme je pense très fort a un problème de CPU ou de Mother.
CPU:AMD FX 6300 unlocked.
soit un, soit l'autre cramé.. certes, déjà comment le savoir?
2/ deuxième, j'ai fouiller partout sur internet , vraiment... j'en peut plus^^
et j'ai trouver des site ( dont MSI) qui disait qu'il y avait des soucis de compatibilité de la MOBO et des FX-series,pour sa il fallait booter le pc avec un un athlon/semptron mettre a jour le BIOS et voila le tour est jouer.Oui mais heu.. je vais pas acheter un proco rien que pour ça alors que je ne sais mêmes pas si , le CPU ou la mother sont cramé...ou non.


Donc j'espère que vous allez m'aider ou me pister, pour savoir d'ou vient précisément le problème ( cramé, compatibilité etc....) si vous avez des petit technique,et des question si je ne suis pas assez clair^^

Myrni.
Voir le profil de l'utilisateur Envoyer un message privé
Weety @
Paysan
Paysan

542pts

Inscrit le: 27 août 2013
Age: 32
Messages: 429

Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 13:04  Lien permanent
Répondre en citant
Tu utilise quel os ?
Le pc a été acheté en pièces ou pré-monté ?
Question très con mais j'ai déjà vu le cas, tu as bien branché la cg avec les connecteur pci-e de ton alimentation ?
Ton écran est bien connecté à la cg ?

Si tes ventilos, water etc tourne la carte mère est correctement alimenté normalement.
Voir le profil de l'utilisateur Envoyer un message privé
myrni @
Saisonnier
Saisonnier

91pts

Inscrit le: 07 octobre 2013
Age: 27
Messages: 45
Localisation: 30
Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 13:28  Lien permanent
Répondre en citant
j'utilise WIN7 pro
le pc a été monter par moi même est c'est pas le premier^^"
les ventilo sont alimenter par LALIM car mon boitier possède un rhéobus intégré.
tout les branchement sont Ok.
je testerai de voir si en branchant un ventilo sur la CM si il est alimenté ou nom(n'étant pas chez moi pour l'instant) .
je te remercie Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
myrni @
Saisonnier
Saisonnier

91pts

Inscrit le: 07 octobre 2013
Age: 27
Messages: 45
Localisation: 30
Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 16:34  Lien permanent
Répondre en citant
j'ai branché un ventillo a un 3pins de la CM il est alimenté.
Voir le profil de l'utilisateur Envoyer un message privé
Michel84 @
Saisonnier
Saisonnier

41pts

Inscrit le: 08 octobre 2013
Messages: 13

Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 16:58  Lien permanent
Répondre en citant
Bonjour myrni,
Concernant clavier/souris, quel type de branchement PS2, USB ???
Certaines CM ont parfois du mal avec un branchement USB3
Voir le profil de l'utilisateur Envoyer un message privé
myrni @
Saisonnier
Saisonnier

91pts

Inscrit le: 07 octobre 2013
Age: 27
Messages: 45
Localisation: 30
Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 17:08  Lien permanent
Répondre en citant
ils sont brancher en USB2
n'oublier pas le faite de je cite "j'ai fouiller partout sur internet , vraiment... j'en peut plus^^
et j'ai trouver des site ( dont MSI) qui disait qu'il y avait des soucis de compatibilité de la MOBO et des FX-series,pour sa il fallait booter le pc avec un un athlon/semptron mettre a jour le BIOS et voila le tour est jouer.Oui mais heu.. je vais pas acheter un proco rien que pour ça alors que je ne sais mêmes pas si , le CPU ou la mother sont cramé...ou non. "


MERCI a vous :)
Voir le profil de l'utilisateur Envoyer un message privé
Michel84 @
Saisonnier
Saisonnier

41pts

Inscrit le: 08 octobre 2013
Messages: 13

Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 17:26  Lien permanent
Répondre en citant
J'ai eu ce problème de compatibilité mais c'était avec une ASUS M5A88-M EVO
et un CPU FX 4100.
Effectivement la seule solution a été de mettre à jour le bios de la CM et pour cela j'ai du acheter un athlon pour faire la MàJ du bios puis le remplacer par le FX et la carte à démarrée sans problème. Par contre avant cette opération je n'avais accès à rien même les ventilos ne tournaient pas.
Voir le profil de l'utilisateur Envoyer un message privé
Michel84 @
Saisonnier
Saisonnier

41pts

Inscrit le: 08 octobre 2013
Messages: 13

Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 17:30  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
Weety @
Paysan
Paysan

542pts

Inscrit le: 27 août 2013
Age: 32
Messages: 429

Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 17:59  Lien permanent
Répondre en citant
Tu as la config depuis combien de temps ?
Si tu ne peux plus retourner le produit tenté de joindre msi en indiquant le problème, peut être que le SAV peut faire la mise à jour
Voir le profil de l'utilisateur Envoyer un message privé
myrni @
Saisonnier
Saisonnier

91pts

Inscrit le: 07 octobre 2013
Age: 27
Messages: 45
Localisation: 30
Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 19:58  Lien permanent
Répondre en citant
TOUT les composant sont encore sou garentie , je peut contacter mon fournisseur ( LDLC)?
Voir le profil de l'utilisateur Envoyer un message privé
Weety @
Paysan
Paysan

542pts

Inscrit le: 27 août 2013
Age: 32
Messages: 429

Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 21:22  Lien permanent
Répondre en citant
Sous garantie c'est le sav, mais si ils ont moins de 7 jours tu as le droit de te rétracter pour changer par exemple la cm etc
Voir le profil de l'utilisateur Envoyer un message privé
myrni @
Saisonnier
Saisonnier

91pts

Inscrit le: 07 octobre 2013
Age: 27
Messages: 45
Localisation: 30
Navigateur : n.c.

Hors ligne
Message Posté le: 14 janvier 2014 à 22:05  Lien permanent
Répondre en citant
et si j'ai commander tout mon matos reçu la cm mais le boitier c'est fait attendre de plus de UN mois... donc je suis ******* super^^"
Voir le profil de l'utilisateur Envoyer un message privé
Weety @
Paysan
Paysan

542pts

Inscrit le: 27 août 2013
Age: 32
Messages: 429

Navigateur : n.c.

Hors ligne
Message Posté le: 15 janvier 2014 à 00:19  Lien permanent
Répondre en citant
Après tu peux tester le sav LDLC, tu leur indique le problème, comme ton boitier a eu un retard de 1 mois peut être qu'il feront un effort pour rectifier la CM rapidement.

Test quand même de joindre le sav MSI, si il existe une astuce pour rectifier le soucis sans un autre proco je pense qu'il te le diront quand même Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
myrni @
Saisonnier
Saisonnier

91pts

Inscrit le: 07 octobre 2013
Age: 27
Messages: 45
Localisation: 30
Navigateur : n.c.

Hors ligne
Message Posté le: 15 janvier 2014 à 00:35  Lien permanent
Répondre en citant
ok merci Clin d'oeil j'ai chercher mais ils on pas un support français?^^"
Voir le profil de l'utilisateur Envoyer un message privé
Weety @
Paysan
Paysan

542pts

Inscrit le: 27 août 2013
Age: 32
Messages: 429

Navigateur : n.c.

Hors ligne
Message Posté le: 15 janvier 2014 à 01:04  Lien permanent
Répondre en citant
Tu as l'adresse sur le lien suivant : http://frsupport.msi.com

Tu as de la chance il existe un service fr
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 12345  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème réservoir Toggesh Watercooling 3 24 octobre 2021 à 10:14
Pas de nouveau message Upgrade Hardware avec ou sans nouvelle instal W10 conforoa Optimisation Windows 4 24 octobre 2021 à 02:11
Pas de nouveau message boitier avec un support vertical pour CG de 3 slots? arczonia Boitiers/racks 2 23 octobre 2021 à 15:10
Pas de nouveau message Problème error Kazegateph Questions diverses... 7 10 octobre 2021 à 13:34
Pas de nouveau message Problème avec mon clavier L_Dlbcq Périphériques 6 09 octobre 2021 à 19:03