EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Besoin d'aide pour stabiliser @4.6 (i5k / asrock z87 )

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
xavier51 @
Cultivateur
Cultivateur

1379pts

Inscrit le: 04 février 2014
Messages: 677

Navigateur : n.c.

Hors ligne
Message Posté le: 04 février 2014 à 16:55  Lien permanent
Répondre en citant
Bonjour à vous cowcowteux!

Je viens vers vous car je coince sur mon o/c.

Config:

- Intel i5 4670k
- Asrock Z87 formula
- 4x2go xms 1600
- gtx760 asus
-Fortron 500w

J'ai passé un seul occt de 30min , sinon plantage au bout de 5 à 10 min sous prime95 ça tiens 15 min environ avant bluescreen.
Voir le profil de l'utilisateur Envoyer un message privé
heavy16 @
Banni
Banni

5045pts

Inscrit le: 25 septembre 2012
Messages: 2163

Navigateur : n.c.

Hors ligne
Message Posté le: 04 février 2014 à 17:06  Lien permanent
Répondre en citant
combien de vcore ?
Voir le profil de l'utilisateur Envoyer un message privé
xavier51 @
Cultivateur
Cultivateur

1379pts

Inscrit le: 04 février 2014
Messages: 677

Navigateur : n.c.

Hors ligne
Message Posté le: 04 février 2014 à 17:09  Lien permanent
Répondre en citant
1.30 v les screens arrivent Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
xavier51 @
Cultivateur
Cultivateur

1379pts

Inscrit le: 04 février 2014
Messages: 677

Navigateur : n.c.

Hors ligne
Message Posté le: 04 février 2014 à 17:13  Lien permanent
Répondre en citant










Désolé pour la qualité et le nombre de photos mais c'est plus parlant.!
Voir le profil de l'utilisateur Envoyer un message privé
Weety @
Paysan
Paysan

542pts

Inscrit le: 27 août 2013
Age: 33
Messages: 429

Navigateur : n.c.

Hors ligne
Message Posté le: 04 février 2014 à 18:36  Lien permanent
Répondre en citant
Enlève le turbo boost dans un premier temps.
Si ça ne marche toujours pas tu peux essayer de mettre le CPU IO Analog voltage Offset sur 0.150 et le CPU IO Digital Offset sur 0.150 aussi.
Voir le profil de l'utilisateur Envoyer un message privé
xavier51 @
Cultivateur
Cultivateur

1379pts

Inscrit le: 04 février 2014
Messages: 677

Navigateur : n.c.

Hors ligne
Message Posté le: 04 février 2014 à 20:53  Lien permanent
Répondre en citant
si j'enlève le turbo , le cpu reste à 1000mhz!
j'ai testé en augmentant les valeurs cpu io et c'est pareils , freeze sous occt au bout de 2minutes.
C'est quand même terrible qu'hier occt est passé 30 min ,sans souci et 2h de BF4 derrière sans broncher!! Pleure ou Très triste

j'attend un aoi pour pouvoir monter un peu le vcore .
Voir le profil de l'utilisateur Envoyer un message privé
xavier51 @
Cultivateur
Cultivateur

1379pts

Inscrit le: 04 février 2014
Messages: 677

Navigateur : n.c.

Hors ligne
Message Posté le: 05 février 2014 à 22:47  Lien permanent
Répondre en citant
Bonsoir à vous ,

je viens de faire 2 tests avec prime95 au lieu de occt , je lance le test sur "blend" , la première partie se passe bien et à la 2eme le cpu monte à 95° , j'ai stoppé manuellement , mais aucun plantage sur les 17min. , par contre freeze sous occt au bout de 10/15min.

Choqué
Voir le profil de l'utilisateur Envoyer un message privé
danydan123 @
Agriculteur
Agriculteur

1857pts

Inscrit le: 01 décembre 2013
Age: 46
Messages: 1600

Navigateur : n.c.

Hors ligne
Message Posté le: 05 février 2014 à 22:57  Lien permanent
Répondre en citant
salut

si tu utilise le rad d'origine ne cherche pas trop a l'overclocker , car le gros défaut du rad d'origine est de recouvrir l'IHS a 75 % de sa surface, donc tu arrive très vite a la température max de jonction soit 100°C.

dan
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Jourgensen @
Banni
Banni

19369pts

Inscrit le: 14 novembre 2011
Messages: 7463

Navigateur : Firefox

Hors ligne
Message Posté le: 05 février 2014 à 23:44  Lien permanent
Répondre en citant
Hors sujet mais si c'est pour du jeu ça sert à rien de se prendre la tête à monter son processeur le plus haut possible, même avec un 2500k c'est pas dit que l'oc serve à grand chose sur une grosse partie des jeux.
Voir le profil de l'utilisateur Envoyer un message privé
Elddryn @
Cultivateur
Cultivateur

1491pts

Inscrit le: 20 juillet 2013
Age: 46
Messages: 520

Navigateur : n.c.

Hors ligne
Message Posté le: 06 février 2014 à 00:54  Lien permanent
Répondre en citant
xavier51 a écrit:
le cpu monte à 95°


Arrête tout !! Tu es sur la mauvaise voie..... Choqué

Commence déjà par changer ton RAD parce que la tu es à deux doigts de faire griller ton CPU..... Confus

Ensuite quand tu auras investi dans un refroidissement digne de ce nom, joues avec t’on Vcore, mais pas au-delà de 1.38 (c’est le maxi).... Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
le_civet_farcis @
Eleveur bovin
Eleveur bovin

19444pts

Inscrit le: 07 janvier 2012
Messages: 3506
Localisation: Isla De Pascua
Navigateur : n.c.

Hors ligne
Message Posté le: 06 février 2014 à 10:04  Lien permanent
Répondre en citant
xavier51 a écrit:
1.30 v les screens arrivent Clin d'oeil


Choqué et à 1.21v voir 1.25v ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
xavier51 @
Cultivateur
Cultivateur

1379pts

Inscrit le: 04 février 2014
Messages: 677

Navigateur : n.c.

Hors ligne
Message Posté le: 06 février 2014 à 16:44  Lien permanent
Répondre en citant
Salut à tous .

Je n'est pas le rad d'origine mais un be quiet shadow quelque chose 2. Je monte un aio en 240 ce w-e .

Pour les temp. , ce qui me semble étrange c'est que sous occt je ne monte pas à ces température là , entre 70 et 80° ( avant plantage).

ça vous fait ça prime95 ??. la première partie se passe normalement ( 70° env) et dés la deuxième le Cpu surchauffe !!


Si je cherche à stabiliser @4600 , c'est pour tenter @4.7 ensuite Roulement des yeux ( c'est bien le concept de l'overclocking non; ou on m'aurait menti !! )

Si je baisse le vcore à genre 1.29v occt plante dans les 2min qui suivent.

sinon 2h de BF4 sans problème , compression et décompression d'un fichier de 25go sans problème , utilisation normale sans problème également.
Voir le profil de l'utilisateur Envoyer un message privé
le_civet_farcis @
Eleveur bovin
Eleveur bovin

19444pts

Inscrit le: 07 janvier 2012
Messages: 3506
Localisation: Isla De Pascua
Navigateur : n.c.

Hors ligne
Message Posté le: 06 février 2014 à 19:18  Lien permanent
Répondre en citant
salut man!
ton vcore est LARGEMENT trop élévé, battlefield 4 n'utilise pas la totalité des capacités de ton processeur, occt si ton, proco se met en sécu car y-a trop de jus qui arrive sut tout les coeurs et tes réglages sont foireux....

pour 4.6Ghz:
Fréquence processeur : 4600 Mhz
Fréquence du bus système: 100 MHz
Coefficient multiplicateur: 46
Tension du processeur: 1.275 V (tu peux éventuellement monter à 1.28 sur 1 coeur pour les benchs)

Pour 4.7Ghz:
Fréquence processeur: 4701Mhz
Fréquence du bus système: 100 MHz
Coefficient multiplicateur: 47
Tension du processeur: 1.375 V

ce sont les réglages qu'on a appliquer pour le 4670k d'un pote sous air avec un Noctua nh-u12f en push -pull.

Tout ce que tu vas reussir à faire avc des réglages pareils c'est de tout cramé...ton processeur en premier Diabloricane
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
xavier51 @
Cultivateur
Cultivateur

1379pts

Inscrit le: 04 février 2014
Messages: 677

Navigateur : n.c.

Hors ligne
Message Posté le: 08 février 2014 à 10:33  Lien permanent
Répondre en citant


+ 0.05 de vcore et ça passe avec des températures correctes.

(j'ai fait plusieurs fois le test avant de poster hein!)

Je vais test @ 4.7 pour voir le vcore nécessaire avec mes réglages foireux Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Configuration gamer 1080p pour mon neveu (challenge mode !) fabian123 L'atelier 6 08 décembre 2022 à 10:31
Pas de nouveau message Test carte mère : ASRock Z790 Steel Legend WIFI, une bell... SebastienD CPU, Cartes mères, RAM 3 06 décembre 2022 à 14:09
Pas de nouveau message Conseil pour mon frère qui veut config occasion pas chère... youn29 L'atelier 21 05 décembre 2022 à 18:18
Pas de nouveau message [RECH] Barrettes RAM 2X4Go pour pc asus et ssd 240go Willow-UFGOOD Achats/Recherches 0 05 décembre 2022 à 15:21
Pas de nouveau message Recherche d'avis sur composants pour futur upgrade Coudkeu Composants 5 04 décembre 2022 à 13:11