Youtube Facebook Twitter EN DIRECT 1279 connexion / inscription
CowcotLand
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Vcore ou tension bizarre normal ou pas ? , page 3

Aller à la page :   1234  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
Barri
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 10 août 2015
Age: 36
Messages: 144

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 18 Mai 2017 à 22:03:28  Lien permanent  Sujet du message:

Re , je suis donc repasser sur le bios v1.2 et j'ai remis mes paramètres d'OC les températures sur prime95 après +1h ont l'air correct .
Pour ce qui est des tensions je trouve qu'elles varient beaucoup entre celle appliquer dans le bios (1.3250) et celle au repos et en charge (1.328 - 1.360) donc une différence de 0.032 entre repos et charge.
Voila un screen pour que vous voyez par vous même car perso je n'ai pas assez d'expérience dans l'overclocking pour savoir si c'est correct ou pas.



merci de votre aide

ps: la température dans le bios est monte jusqu' a 60°+
les paramètres d'OC sont les mêmes que lors du plantage au bout de 9 min.
Voir le profil de l'utilisateur Envoyer un message privé  
Barri
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 10 août 2015
Age: 36
Messages: 144

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 08:06:55  Lien permanent  Sujet du message:

sans rien changer fatale erreur

Voir le profil de l'utilisateur Envoyer un message privé  
Issette
Cultivateur
Cultivateur

1421pts

Inscrit le: 14 décembre 2016
Messages: 819

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 08:25:54  Lien permanent  Sujet du message:

Mouais...pas bon ! ça sent le retour SAV direct !
En espérant que ce soit un défaut de la cm et pas la gamme avec cette version de bios qui déconne.
Sinon demande a changer de marque


L'alcool tue...Mais n'oublions pas combien de gens sont nées grâce à lui...
Voir le profil de l'utilisateur Envoyer un message privé  
Barri
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 10 août 2015
Age: 36
Messages: 144

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 09:31:41  Lien permanent  Sujet du message:

oui enfin faut voir si ils le permettent parque je suppose qu'ils vont faire des tests
sachant que ça fait 1 mois et quelques jours que je l'ai et que mon processeur a été livré en fin de mois d'avril donc ça fait environ 3 semaines que le pc est censé fonctionner correctement et je crois que les erreurs fatales sont juste quand le proco est O/C pas par défaut.
enfin avant il y 'avait pas de souci donc soit c'est le processeur ou la carte mère. bon j ai baissé le vcore 1.32 soit 1.3125 ds le bios après 30 min de prime95
c 'est ok bizarre les temp sont même excellente, je trouve ça bizarre mais bon j'en ai marre si ça pète ben ça pète.


Je sais même pas si ils vont échanger , déjà je sais même pas les tests qu'ils vont faire si ils seront vraiment pointilleux.

ps: puis ça risque de prendre pas mal de temps ?
sinon j'ai test l alim avec occt ça marche toujours ? ou c 'est un autre logiciel
donc si un monsieur de LDLC passe par là contacter moi en privé ^^


Dernière édition par Barri le Vendredi 19 Mai 2017 à 11:45:52; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé  
Issette
Cultivateur
Cultivateur

1421pts

Inscrit le: 14 décembre 2016
Messages: 819

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 11:43:40  Lien permanent  Sujet du message:

le test de l'alim occt pousse juste le tout il me semble
Mais depuis le temps que t'as tes bugs tu l'aurais vu si elle merdait.

Le temps de trouver d'ou vient le souci pour leurs prendre du temps oui Si il y a un truc qui va pas, ils le verrnt
Rien qu'au niveau de T° t'as un gros souci.
Sui tu leurs ce qui ce passes ils verront bien par eux même . a toi de voir


L'alcool tue...Mais n'oublions pas combien de gens sont nées grâce à lui...
Voir le profil de l'utilisateur Envoyer un message privé  
Barri
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 10 août 2015
Age: 36
Messages: 144

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 17:51:06  Lien permanent  Sujet du message:

Re ce que je trouve bizarre c'est qu'entre un redémarrage/réglage bios ou autres les températures buggent ( sont super élevés) et prime 95 indique des erreurs fatales mais dans l'utilisation pas trop de problèmes enfin jusqu'a maintenant. Sinon petit retour des chutes de fps dans les jeux , léger mais qui n'entrave pas la fluidité donc peut être bien que la cm est défectueuses et que les problèmes de base vienne de là.

ps: j'ai fait la demande de retour au près de LDLC , MSI m'ont juste dit de faire un clear cmos ^^
Voir le profil de l'utilisateur Envoyer un message privé  
Issette
Cultivateur
Cultivateur

1421pts

Inscrit le: 14 décembre 2016
Messages: 819

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 18:15:32  Lien permanent  Sujet du message:

Le retour chez LDLC est je pense la meilleure chose à faire.
Quand au ccmos...je doute que ça change grand chose vu que le bios à déjà été mis à jour donc remis à zéro...


L'alcool tue...Mais n'oublions pas combien de gens sont nées grâce à lui...
Voir le profil de l'utilisateur Envoyer un message privé  
Barri
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 10 août 2015
Age: 36
Messages: 144

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 18:21:07  Lien permanent  Sujet du message:

oui surement mais si il trouve rien je récupère la même carte mère et donc les problèmes avec ^^

ps: c'est normal qu'il est une latence quand j' alt+tab pour switch écran ou que je quitte un jeux etc...
et le tctl/tdie c 'est quoi au juste le dessus du proc parque j'ai vu sur hwinfo des fois il montait au dessus de 100°
Voir le profil de l'utilisateur Envoyer un message privé  
Issette
Cultivateur
Cultivateur

1421pts

Inscrit le: 14 décembre 2016
Messages: 819

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 19:22:06  Lien permanent  Sujet du message:

Si tu leurs signale qu'elle a un souci, ils te feront un avoir et tu pourras en choisir une autre
Latence quand tu fais alt-tab, pas normal non...
t'emmerde plus avec cette cm


L'alcool tue...Mais n'oublions pas combien de gens sont nées grâce à lui...
Voir le profil de l'utilisateur Envoyer un message privé  
Barri
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 10 août 2015
Age: 36
Messages: 144

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 20:58:47  Lien permanent  Sujet du message:

de la façon que tu dis ça , ça à l'air easy .Désolé si ça me turlupine mais bon j'ai jamais eu de chance pour les échanges standard ou remboursement etc... alors j'ai du mal à croire que LDLC va me faire un avoir ou échanger juste parque je leur dis elle a un souci.enfin bon je vais leur renvoyer mais si ne pas avoir de pc pdt quelques ça me fait chier et surtout sans aucune certitude de récupèrer une CM neuve ou un autre modèle.
Voir le profil de l'utilisateur Envoyer un message privé  
Issette
Cultivateur
Cultivateur

1421pts

Inscrit le: 14 décembre 2016
Messages: 819

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 21:22:05  Lien permanent  Sujet du message:

Si le souci vient bien de la cm, ils le verront à LDLC


L'alcool tue...Mais n'oublions pas combien de gens sont nées grâce à lui...
Voir le profil de l'utilisateur Envoyer un message privé  
Barri
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 10 août 2015
Age: 36
Messages: 144

Navigateur : n.c.

En ligne
Message Posté le: Samedi 20 Mai 2017 à 16:52:32  Lien permanent  Sujet du message:

voila une petite vidéo pour illustrer le manque de fluidité lors d'alt+tab ou switch écran vous me direz si c'est normal ou pas ?

&feature=youtu.be


ps:vous m'expliquerez comment poster une vidéo proprement
Voir le profil de l'utilisateur Envoyer un message privé  
Umaryl
Saisonnier
Saisonnier

141pts

Inscrit le: 18 mars 2017
Age: 33
Messages: 65

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 20 Mai 2017 à 17:15:35  Lien permanent  Sujet du message:

bonjour,

Perso je tourne sur un R7 1700 4ghz et RAM 2933Mhz, et en lisant un peut ton post je ne vois pas trop d'où vient ton pb, je vois que la CM, mais pk mistère.

Avant de trop t'inquiéter attend le prochain Bios.
MSI je suis pas fan en même temps, les Bios c'est au petit bonheur la chance.

avec Ryzen en même temps je pense qu'il faut êtres patient pour avoir des Bios valable.
Ma Gaming 5 galère vraiment avec de la RAM 3200 alors que de la 3000 passe très bien.
Voir le profil de l'utilisateur Envoyer un message privé  
Barri
Ouvrier agricole
Ouvrier agricole

309pts

Inscrit le: 10 août 2015
Age: 36
Messages: 144

Navigateur : n.c.

En ligne
Message Posté le: Samedi 20 Mai 2017 à 17:48:52  Lien permanent  Sujet du message:

je cherche d'ou vient le problème tout fonctionner parfaitement et mnt le pc chauffe , les tests de stabilité indique des erreurs fatales donc oui il y a un problème.


et là ya pas de problème

" je prends mon accent de chinois " c'est normal c'est normal


Dernière édition par Barri le Samedi 20 Mai 2017 à 20:13:58; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé  
Issette
Cultivateur
Cultivateur

1421pts

Inscrit le: 14 décembre 2016
Messages: 819

Navigateur : n.c.

En ligne
Message Posté le: Samedi 20 Mai 2017 à 18:02:55  Lien permanent  Sujet du message:

oui, il y a clairement des gros lags
Retour SAV...


L'alcool tue...Mais n'oublions pas combien de gens sont nées grâce à lui...
Voir le profil de l'utilisateur Envoyer un message privé  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum Composants CPU, Cartes mères, RAM
Aller à la page :   1234  
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Prix bizarre du Maker 5 kit Iowa94 [Cooler Master/CM Storm] Vos questions 0 Mercredi 17 Mai 2017 à 14:37:43
Pas de nouveau message Gigabyte GA-AB350-Gaming 3 et VCore bloqué sur Auto Haargoth CPU, Cartes mères, RAM 2 Mercredi 10 Mai 2017 à 19:29:03
Pas de nouveau message page internet bugé roux68 OsLand 7 Jeudi 27 Avr 2017 à 15:59:35
Pas de nouveau message Comment accéder au réglage vcore? FFRSolidsnake Overclocking 0 Samedi 8 Avr 2017 à 19:13:23
Pas de nouveau message gros souci de vcore sur amd fx 8320 k1rOuX Overclocking 130 Mercredi 5 Avr 2017 à 17:17:53