L'atelier : problème pour l'étape installation d'un os
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

problème pour l'étape installation d'un os

Aller à la page : 123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
harko76 @
Saisonnier
Saisonnier

37pts

Inscrit le: 27 mai 2017
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 08:09  Lien permanent
Répondre en citant
Bonjour tout le monde !
J'ai monté ma propre tour gamer hier soir, avec la configuration suivante :
Boitier aerocool xpredator cube white
Une msi gtx 1070 ARMOR
Msi A320M bazooka
Ryzen 5 1600
G.skill fortis séries 2x8 go
Corsair vs650
DD Toshiba 1to

J'ai essayé de le démarrer, tout s'allume nickel mais rien ne s'affiche à l'écran.
Est-il possible que le problème vienne du faite que j'ai branché un écran en hdmi et non en dvi ?
Voir le profil de l'utilisateur Envoyer un message privé
Willo @
Métayer
Métayer

3349pts

Inscrit le: 06 juillet 2015
Age: 35
Messages: 2380
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: 27 mai 2017 à 08:42  Lien permanent
Répondre en citant
non l'écran doit fonctionné sauf si tu n'est pas sur la bonne source ^^

sinon branche le minimum un hdd, une ram ect !

pas de SSD avec une tel config ? Choqué
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
_PWR_Bruce @
Métayer
Métayer

3781pts

Inscrit le: 02 mars 2015
Messages: 2636

Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 08:46  Lien permanent
Répondre en citant
Question bête , as tu bien branché ton hdmi sur la carte grahique? et non sur la carte mère.
Voir le profil de l'utilisateur Envoyer un message privé
winnidelongny @
Ouvrier agricole
Ouvrier agricole

489pts

Inscrit le: 18 octobre 2013
Age: 32
Messages: 160
Localisation: Villemomble
Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 08:49  Lien permanent
Répondre en citant
Un conseil vire tout, boot avec le minimum vital : PROC+CM+1 RAM et le dd et sans CG. Et éventuellement hors boitier.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
harko76 @
Saisonnier
Saisonnier

37pts

Inscrit le: 27 mai 2017
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 08:52  Lien permanent
Répondre en citant
J'ai essayé sur les 2 hdmi celui de la carte mère et celui de la carte graphique, ensuite pour le ssd on va me l'offrir bientôt 😉
Voir le profil de l'utilisateur Envoyer un message privé
Willo @
Métayer
Métayer

3349pts

Inscrit le: 06 juillet 2015
Age: 35
Messages: 2380
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: 27 mai 2017 à 09:08  Lien permanent
Répondre en citant
hummm pas bon !

teste hors du boitier sans la CG, une seul ram ect Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 09:37  Lien permanent
Répondre en citant
Que dit le bip ou le code de diag quand ta cm boot ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
harko76 @
Saisonnier
Saisonnier

37pts

Inscrit le: 27 mai 2017
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 13:04  Lien permanent
Répondre en citant
J'ai essayer avec 1 ram, avec et sans cg mais toujour pas d'image
Voir le profil de l'utilisateur Envoyer un message privé
harko76 @
Saisonnier
Saisonnier

37pts

Inscrit le: 27 mai 2017
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 14:12  Lien permanent
Répondre en citant
Ma patte thermique à légèrement couler sur un coter du processeur, sa peu venir de la ?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 14:21  Lien permanent
Répondre en citant
Mais non...a moins d'utiliser du metal liquid...
Que dit le bip ou le code de diag quand ta cm boot ?
Au passage, un tour dans le coin présentation est à faire
https://www.cowcotland.com/presentation-et-informations-importantes-f61.html
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
harko76 @
Saisonnier
Saisonnier

37pts

Inscrit le: 27 mai 2017
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 19:39  Lien permanent
Répondre en citant
Je dois suivre le clignotement de quel led car j'ai pas de buz ? Dsl je suis novice sur ça. Tu veu peu être que je t'envoie une photo ou vidéo ?
Voir le profil de l'utilisateur Envoyer un message privé
harko76 @
Saisonnier
Saisonnier

37pts

Inscrit le: 27 mai 2017
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: 27 mai 2017 à 19:53  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: 28 mai 2017 à 01:25  Lien permanent
Répondre en citant
ça donne quoi avec le EZ debug led ?
lis le mode d'emploi et selon ce qu'affiche le debug led, ça te dira d'ou vient le souci
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MesCouillesSurTonNoze @
Paysan
Paysan

520pts

Inscrit le: 19 mai 2016
Messages: 149
Localisation: Valparaiso, Chili
Navigateur : Firefox

Hors ligne
Message Posté le: 28 mai 2017 à 07:55  Lien permanent
Répondre en citant
Issette a écrit:
ça donne quoi avec le EZ debug led ?

Ça donne que ton n avatâr me fait bien poiler ^^


https://www.qwant.com/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
harko76 @
Saisonnier
Saisonnier

37pts

Inscrit le: 27 mai 2017
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: 28 mai 2017 à 08:42  Lien permanent
Répondre en citant
A oui pardon je n'est pas marquer que c'était la led boot qui s'allume
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Post-it des meilleurs liens pour choisir son matériel ? topodoco Composants 6 21 février 2021 à 20:01
Pas de nouveau message Problème GTX 1080 Crumble Cartes Graphiques 24 20 février 2021 à 21:28
Pas de nouveau message Gigabyte RTX 3070 Vision OC 8GO: vous avez ce problème ? SuperSeducer Cartes Graphiques 9 15 février 2021 à 22:42
Pas de nouveau message quel ventirad pour R7-3700x moins de 133mm de hauteur ? moulewalker L'atelier 13 15 février 2021 à 10:04
Pas de nouveau message Problème ethernet sur Asus Z490 F jafre CPU, Cartes mères, RAM 9 13 février 2021 à 15:23