EN DIRECT 1880 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

achat carte graphique avec k8 upgrade nf-3 , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
casper80 @
Saisonnier
Saisonnier

0 point

Inscrit le: 31 mars 2007
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 27 Oct 2007 à 20:47:27  Lien permanent
Répondre en citant
encore une question, maintenant que ma 7600GS Twintech est installée sur mon ordi, je joue a des jeux et mon PC se bloque pendant le jeu (jamais arrivé avant), j'ai les derniers drivers NVIDIA et , j'ai lu qu'il fallait augmenter le voltage de 1.5 a 1.6.... comment fait on cela ? Nvidia ntune ? comment ça marche ?
Voir le profil de l'utilisateur Envoyer un message privé
2StoneeD4U @
Saisonnier
Saisonnier

0 point

Inscrit le: 22 mars 2007
Messages: 953

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 28 Oct 2007 à 10:24:35  Lien permanent
Répondre en citant
Sa bloque net ou ta des artefacts??
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
casper80 @
Saisonnier
Saisonnier

0 point

Inscrit le: 31 mars 2007
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 28 Oct 2007 à 11:12:40  Lien permanent
Répondre en citant
non ca freeze l'ordi, j'ai la musique qui continue mais plus rien....
obligé de rebooter l'ordi.J'ai trouvé sur certains sites qu'il fallait passer de 1.5 a 1.6 le voltage de l'AGP... mais j'ai pas cette option sur le bios

P.S c'est quoi des artefacts ?
Voir le profil de l'utilisateur Envoyer un message privé
majorlamda @
Saisonnier
Saisonnier

64pts

Inscrit le: 16 mai 2005
Messages: 2149
Localisation: Tours
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 28 Oct 2007 à 11:28:10  Lien permanent
Répondre en citant
Des pixels de couleurs Clin d'oeil

Peut être ton alimentation qui a du mal ...


Wii tu verra, Wii c'est super bien :)
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
casper80 @
Saisonnier
Saisonnier

0 point

Inscrit le: 31 mars 2007
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 28 Oct 2007 à 22:02:58  Lien permanent
Répondre en citant
j'ai une alim ANTEC 350W... même en passant a 4x au lieu de 8x je freeze. Je suis obligé de rebooter l'ordi a chaque fois
Voir le profil de l'utilisateur Envoyer un message privé
casper80 @
Saisonnier
Saisonnier

0 point

Inscrit le: 31 mars 2007
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 1 Nov 2007 à 00:29:31  Lien permanent
Répondre en citant
bon, j'ai maintenant une alim 550w installé aujourd'hui... je vais voir si il y a du changement ???
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Carte mère HS? Bandera Composants 9 Dimanche 29 Nov 2020 à 20:21:17
Pas de nouveau message [VDS] Carte mère Asus x470-F gaming AlvinM Ventes 0 Dimanche 29 Nov 2020 à 17:35:46
Pas de nouveau message Changement de carte graphique pour les nuls Saeko Composants 7 Dimanche 29 Nov 2020 à 14:09:45
Pas de nouveau message Confirmation carte morte oldos Cartes Graphiques 4 Dimanche 29 Nov 2020 à 11:57:59
Pas de nouveau message Conseil carte wifi (et Bluetooth ?) Lenof Composants 0 Vendredi 27 Nov 2020 à 17:53:35