Youtube Facebook Twitter EN DIRECT 1094 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

probleme OC?

Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
razerxb360
Ouvrier agricole
Ouvrier agricole

252pts

Inscrit le: 03 juillet 2016
Messages: 106

Navigateur : n.c.

En ligne sur version mobile
Message Posté le: Vendredi 13 Oct 2017 à 12:23:12  Lien permanent  Sujet du message: probleme OC?

bonjour les fermier(e)s

je viens de me rendre compte que j'ai un problème avec mon pc lorsque que je joue en ligne!!

en effet je viens de me rendre compte que mon pc ne veut pas que je joue en ligne lorsque que j'active l'overclocking de mes cartes graphiques (soit il me déconnecte bêtement a la fin d'une mission ou d'une course soit en plein milieu)

en mode solo je peut jouer des heures voir des journée sans le moindre problème (apart les hurlement de ma femme mais avec un casque le problème s'estompe assez bien Roulement des yeux )

mon oc est pourtant stable et testé avec grand nombre de benchmark

pas de chauffe excessive du coté des gpu ni du gpu

mon jeux en lui même ne quitte pas il me déconnecte juste de la partie en ligne

aucun problème lorsque que je joue avec les fréquence stock

avez vous une idée d’où cela peut venir?

peut étre de msi afterburn et de son ami rivatuner (avec option contre la triche d'activé ) ?


ma config:
I7 6700k @ 4.8ghz
asus maximus hero VIII
32go ddr 4 gskill 3200mgz
sli de 980 TI @1400mhz

merci par avance de vos lumières

Très content
Voir le profil de l'utilisateur Envoyer un message privé  
flo13270
Cultivateur
Cultivateur

1089pts

Inscrit le: 28 décembre 2016
Messages: 427
Localisation: Nice
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 13 Oct 2017 à 12:36:58  Lien permanent  Sujet du message:

C'est que les modèles exacts des 980 ti?
Voir le profil de l'utilisateur Envoyer un message privé  
razerxb360
Ouvrier agricole
Ouvrier agricole

252pts

Inscrit le: 03 juillet 2016
Messages: 106

Navigateur : n.c.

En ligne sur version mobile
Message Posté le: Vendredi 13 Oct 2017 à 12:43:51  Lien permanent  Sujet du message:

j'ai une zotac artic strom au dessus (qui est donc bien refroidit étant donné que celle ci est sous flotte

et une amp extrem qui ne chauffe pas énormément également ( en dessous des 70°)

je précise que les 2 carte tourne exactement a la méme fréquence que et les jeux en solo on aucun problème
Voir le profil de l'utilisateur Envoyer un message privé  
jpaxe
Ouvrier agricole
Ouvrier agricole

313pts

Inscrit le: 01 décembre 2015
Age: 44
Messages: 75
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 13 Oct 2017 à 12:44:31  Lien permanent  Sujet du message:

Je penserai effectivement au système anti triche. Par contre pas de problème pour moi avec riva et msi. Déjà essaie sans pour voir si ça résout ton problème
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
razerxb360
Ouvrier agricole
Ouvrier agricole

252pts

Inscrit le: 03 juillet 2016
Messages: 106

Navigateur : n.c.

En ligne sur version mobile
Message Posté le: Vendredi 13 Oct 2017 à 12:47:37  Lien permanent  Sujet du message:

jpaxe a écrit:
Je penserai effectivement au système anti triche. Par contre pas de problème pour moi avec riva et msi. Déjà essaie sans pour voir si ça résout ton problème


je test ça et je vous tien au courant


Clin d'oeil

EDIT: pour le moment the division marche impec!!! je test avec the wildland

EDIT 2: sa fonctionne également pour the wildland

un gros merci a vous je testerais plus en profondeur quand j'aurais plus le temp mais pour le moment sa fonctionne trés bien Roulement des yeux Roulement des yeux Roulement des yeux
Voir le profil de l'utilisateur Envoyer un message privé  
jpaxe
Ouvrier agricole
Ouvrier agricole

313pts

Inscrit le: 01 décembre 2015
Age: 44
Messages: 75
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 13 Oct 2017 à 14:51:52  Lien permanent  Sujet du message:

J’imagine que tu te servais de afterburner et riva pas que pour overclocker mais aussi pour monitorer. Si tu veux continuer de monitorer, tu peux le faire avec riva plus hwmonitor et si ça replante alors c’et Riva qui foutait la Crotte ou encore un de ses paramètres.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
razerxb360
Ouvrier agricole
Ouvrier agricole

252pts

Inscrit le: 03 juillet 2016
Messages: 106

Navigateur : n.c.

En ligne sur version mobile
Message Posté le: Vendredi 13 Oct 2017 à 17:27:03  Lien permanent  Sujet du message:

jpaxe a écrit:
J’imagine que tu te servais de afterburner et riva pas que pour overclocker mais aussi pour monitorer. Si tu veux continuer de monitorer, tu peux le faire avec riva plus hwmonitor et si ça replante alors c’et Riva qui foutait la Crotte ou encore un de ses paramètres.


a oui pas bête surtout que j'utilise déjà hwinfo pour surveiller les températures sous windows

je vais jetté un coup d'oeil comment sa ce configure merci de l'info Clin d'oeil

sinon il y avais un autre programme pour du minotoring dans les jeux mais impossible de m'en rappelé
Voir le profil de l'utilisateur Envoyer un message privé  
flo13270
Cultivateur
Cultivateur

1089pts

Inscrit le: 28 décembre 2016
Messages: 427
Localisation: Nice
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 13 Oct 2017 à 17:39:10  Lien permanent  Sujet du message:

razerxb360 a écrit:
jpaxe a écrit:
J’imagine que tu te servais de afterburner et riva pas que pour overclocker mais aussi pour monitorer. Si tu veux continuer de monitorer, tu peux le faire avec riva plus hwmonitor et si ça replante alors c’et Riva qui foutait la Crotte ou encore un de ses paramètres.


a oui pas bête surtout que j'utilise déjà hwinfo pour surveiller les températures sous windows

je vais jetté un coup d'oeil comment sa ce configure merci de l'info Clin d'oeil

sinon il y avais un autre programme pour du minotoring dans les jeux mais impossible de m'en rappelé


fraps?
Voir le profil de l'utilisateur Envoyer un message privé  
jpaxe
Ouvrier agricole
Ouvrier agricole

313pts

Inscrit le: 01 décembre 2015
Age: 44
Messages: 75
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 13 Oct 2017 à 17:50:35  Lien permanent  Sujet du message:

flo13270 a écrit:
razerxb360 a écrit:
jpaxe a écrit:
J’imagine que tu te servais de afterburner et riva pas que pour overclocker mais aussi pour monitorer. Si tu veux continuer de monitorer, tu peux le faire avec riva plus hwmonitor et si ça replante alors c’et Riva qui foutait la Crotte ou encore un de ses paramètres.


a oui pas bête surtout que j'utilise déjà hwinfo pour surveiller les températures sous windows

je vais jetté un coup d'oeil comment sa ce configure merci de l'info Clin d'oeil

sinon il y avais un autre programme pour du minotoring dans les jeux mais impossible de m'en rappelé


fraps?
je suis pas sur que tu puisses avoir les températures composants avec fraps.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
razerxb360
Ouvrier agricole
Ouvrier agricole

252pts

Inscrit le: 03 juillet 2016
Messages: 106

Navigateur : n.c.

En ligne sur version mobile
Message Posté le: Vendredi 13 Oct 2017 à 17:52:05  Lien permanent  Sujet du message:

non fraps ne fait pas la temperature sinon mon écran fait compteur de fps lui méme mais j'aime avoir un oeil sur les temperatures et les frequences
Voir le profil de l'utilisateur Envoyer un message privé  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum Hardcore Overclocking
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message probleme pc protable(toshiba satellite c870d-12l) mikaneo21 Divers Hardware 1 Dimanche 17 Déc 2017 à 20:49:04
Pas de nouveau message Problème carte réseau d-link 556 Shiba Composants 1 Dimanche 10 Déc 2017 à 20:12:11
Pas de nouveau message Phanteks Evolv (probleme de ventilation) ou autre Sylvain60 Boitiers/racks 5 Mercredi 29 Nov 2017 à 14:45:10
Pas de nouveau message [résolu] Problème Msi Z77A-G45 + GTX1070 tamtam02 CPU, Cartes mères, RAM 3 Dimanche 26 Nov 2017 à 10:33:20
Pas de nouveau message [RÉSOLU] Problème de profile temporaire sous windows 7 rethos Optimisation Windows 14 Mardi 14 Nov 2017 à 08:11:16