EN DIRECT 3510 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Probleme installation , page 3

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bbert
Eleveur bovin
Eleveur bovin

16193pts

Inscrit le: 14 décembre 2016
Messages: 11827

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 20 Mar 2019 à 11:19:27  Lien permanent
Répondre en citant
freinz a écrit:
Sinon, si vous voulez des conseils pour un montage, ya pas de soucis, contactez moi!!!


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Jam_Sarmas
Agriculteur
Agriculteur

2031pts

Inscrit le: 13 mars 2012
Messages: 1005

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Mar 2019 à 11:38:09  Lien permanent
Répondre en citant
[quote="Bbert"]
freinz a écrit:
Sinon, si vous voulez des conseils pour un montage, ya pas de soucis, contactez moi!!!




C'est une blague ? Allez dis le ! Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
gautierS
Agriculteur
Agriculteur

2465pts

Inscrit le: 16 juillet 2018
Age: 25
Messages: 991

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 20 Mar 2019 à 11:46:44  Lien permanent
Répondre en citant
Dans tous les cas ta petite 400 Watts LDLC est vraiment juste pour ta config, si tu a des instabilité, prend plus gros Clin d'oeil

Sinon pourquoi avoir pris un 9900k avec une simple gtx 1060 ? Tu veux prévoir l'avenir ? Tu a un soft qui en a besoin ? Parce que là c'est carrément surdimensionné ! (ça me rappel moi quand j'avais acheté le phenom II X6 1055T)

Apparemment ton alim LDLC c'est celle-ci en "rebadger" donc seulement 360 watts MAX pour le 12 V
la fiche technique
http://www2.seasonic.com/product/s12ii-430/?lang=fr
La où ils en parle:
http://www.comptoir-hardware.com/bons-plans-du-comptoir/14312-bon-plan-deux-alimentations-seasonic-rebadgees-a-moins-de-50-.html

Edite1:
Si tu veux pas mettre chère tu a les FSP HYPER S 500 (456 Watts en 12V)
https://www.fsplifestyle.com/fr/product/HyperS500w.html#ModelData

48 €
https://www.amazon.fr/FSP-Hyper-Alimentation-500-Noir/dp/B01468QX5C

Edite 2: Elle est garantie 5 ans en plus =)


Dernière édition par gautierS le Mercredi 20 Mar 2019 à 11:58:07; édité 3 fois
Voir le profil de l'utilisateur Envoyer un message privé
freinz
Saisonnier
Saisonnier

35pts

Inscrit le: 19 mars 2019
Messages: 17

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Mar 2019 à 11:50:19  Lien permanent
Répondre en citant
Je ne joue qu'à un seul jeu : civilization 5 (tres deçu par le 6 que j'ai testé).

Sinon je fais un peu d'encodage video + montage audio.
j'aime avoir un systeme réactif et rapide.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16193pts

Inscrit le: 14 décembre 2016
Messages: 11827

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 20 Mar 2019 à 12:02:26  Lien permanent
Répondre en citant
C'est clair que dans le genre déséquilibre, ta config' est au top
Une 1060 avec un alim 400W et un i9 9900K
au prochain changement de gpu, t'auras le droit de changer d'alim'
Et pour ton budget, fais pas le rapace et mets-y 550 /650W histoire d'être peinard dans le temps


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
PriceTF141
Paysan
Paysan

969pts

Inscrit le: 13 septembre 2018
Age: 22
Messages: 567
Localisation: Biarritz-Hossegor
Navigateur : Chrome

En ligne
Message Posté le: Mercredi 20 Mar 2019 à 12:11:45  Lien permanent
Répondre en citant
il mérite une 2080 voir 2080ti ce 9900k avec une alim de qualité de 750w

pas une petite 1060 Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
LeGraude
Fermier
Fermier

6648pts

Inscrit le: 30 mars 2018
Messages: 4022
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 20 Mar 2019 à 12:22:59  Lien permanent
Répondre en citant
Pour jouer à civ V ? Euh bof, non, une 1060 suffit ! Je pense même que l’igp aurait pu suffire.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16193pts

Inscrit le: 14 décembre 2016
Messages: 11827

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 20 Mar 2019 à 12:26:35  Lien permanent
Répondre en citant
oui pour le 5, le hd630 fait l'affaire


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
freinz
Saisonnier
Saisonnier

35pts

Inscrit le: 19 mars 2019
Messages: 17

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Mar 2019 à 12:31:37  Lien permanent
Répondre en citant
Pour jouer sur une carte immense, la 1060 c'est ok.
Le probleme c'etait les chargements à chaque tour, c'est pour ça que je tape dans un gos CPU et pas GPU.

Hier, j'ai fait un encodage en X265, ça lui a pris 45 mn pour un film. Pour le meme film et avec un core i7 3770, il avait mis 2h55.
Le gain est pas mal quand meme.
Voir le profil de l'utilisateur Envoyer un message privé
HarFanG
Meuhdérateur
Meuhdérateur

6458pts

Inscrit le: 13 mai 2011
Messages: 1752
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 20 Mar 2019 à 12:58:36  Lien permanent
Répondre en citant
freinz a écrit:
Ben non, je vous assure que j'avais mal positionner le proc et installé le fan dessus.
J'ai vraiment eu du bol de ne pas l'esquinter vu le prix du machin !

C'est pas pour en rajouter une couche, mais ça, je n'y crois pas.

C'est pas compliqué : y'a qu'un seul sens pour mettre le proc et fermer la trappe de verrouillage.
Si on pose le proc en le tournant de 90° d'un coté, alors ça va coincer : en forçant pour
fermer le verrouillage, quelque chose va péter, c'est obligé par construction.

Au mieux, il sera tout simplement impossible de fermer, et le ventirad va être de travers.


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
freinz
Saisonnier
Saisonnier

35pts

Inscrit le: 19 mars 2019
Messages: 17

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Mar 2019 à 13:03:44  Lien permanent
Répondre en citant
Pourquoi je mentirais ?
Ya pire comme connerie ?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16193pts

Inscrit le: 14 décembre 2016
Messages: 11827

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 20 Mar 2019 à 13:30:53  Lien permanent
Répondre en citant
Pire, je sais pas mais se tromper en mettant un cpu dans un socket alors que le premier venu le ferait comme il faut, il faut en tenir une sacré couche Mort de rire

Et perso j'ai aussi du mal a y croire
c'est pas possible de mal mettre le cpu, verrouiller le système de rétention et mettre le ventirad, sans rien bousiller


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
HarFanG
Meuhdérateur
Meuhdérateur

6458pts

Inscrit le: 13 mai 2011
Messages: 1752
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 20 Mar 2019 à 13:45:19  Lien permanent
Répondre en citant
Je ne dis pas ouvertement que tu mens, mais que probablement tu dois mal t'exprimer.
On le répète depuis tantôt, il n'est pas possible de mettre un cpu dans le mauvais sens
sans péter quelque chose ou empêcher son verrouillage/installer le ventirad.

J'ai suffisamment monté des bécanes en partant de zéro pour savoir que ce que tu
prétends est impossible.
Ou alors, on veut des photos.


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
freinz
Saisonnier
Saisonnier

35pts

Inscrit le: 19 mars 2019
Messages: 17

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Mar 2019 à 14:00:59  Lien permanent
Répondre en citant
Ca marchait pas, j'ai enlever le ventirad ( 1 clip n'etait pas enclencher), j'ai soulever le truc en metal qui retiend le proc, j'ai enlever le CPU et je l'ai remis, je pense dans une autre position. Ca à marché!

Je ne vois pas ce que je peut dire de plus.
En tout cas, comptez pas sur moi pour faire des tests, pour prouver... je ne sais pas trop quoi. Je suis bien trop content que tout marche à merveille.
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder
Meuhdérateur
Meuhdérateur

2870pts

Inscrit le: 17 janvier 2019
Age: 28
Messages: 1700
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 20 Mar 2019 à 14:11:43  Lien permanent
Répondre en citant
D'accord, donc à mon avis le CPU n'était pas bien positionné, tu n'as pas pu fermer le verrouillage, et ton rad n'était pas bien fixé.

Eh ben heureusement que tu n'as rien forcé!


Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème de grésillement câble audio Flux Audios 10 Vendredi 18 Oct 2019 à 11:14:09
Pas de nouveau message BIG problème ! Gaspard L'atelier 23 Jeudi 17 Oct 2019 à 22:37:25
Pas de nouveau message probleme box ou maximale atteins ? loukass Divers Hardware 22 Jeudi 17 Oct 2019 à 09:28:55
Pas de nouveau message Problème d'écran qui s'eteind aléatoirement TheDarkFlamby Cartes Graphiques 5 Dimanche 13 Oct 2019 à 18:33:43
Pas de nouveau message Problème installation deuxieme nvme sur x570 Aorus Master GRILUD SSD 6 Vendredi 11 Oct 2019 à 07:47:17