EN DIRECT 1469 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème xmp ram , page 2

Aller à la page :   123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
hardwareLover
Saisonnier
Saisonnier

158pts

Inscrit le: 20 février 2019
Messages: 83

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Sep 2019 à 21:55:31  Lien permanent
Répondre en citant
OK merci pour vos réponses je crois que je me suis mal exprimé au sujet de la carte graphique, je voulais en fait dire que la carte graphique aurait-pu brider les rams et non l'inverse et donc si jamais vous avez la réponses à cette question je serrai ravi que vous me la partagiez.
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Agriculteur
Agriculteur

1721pts

Inscrit le: 28 février 2019
Age: 29
Messages: 388
Localisation: Bresse
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 19 Sep 2019 à 01:17:09  Lien permanent
Répondre en citant
Ta ram n'est bridée par rien. Jamais.

Ton cpu est accéléré par une ram rapide.

Ta cg est toujours à fond, sauf si le cpu est faiblard.

Tu as ta réponse :)
Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear
Cultivateur
Cultivateur

1155pts

Inscrit le: 03 mai 2015
Age: 72
Messages: 818
Localisation: Ventoux face Nord
Navigateur : Firefox

En ligne
Message Posté le: Jeudi 19 Sep 2019 à 01:26:51  Lien permanent
Répondre en citant
En aucune façon ta carte graphique ne va"brider" la RAM, ça ne marche pas comme ça.


Illegitimi non carborundum
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
hardwareLover
Saisonnier
Saisonnier

158pts

Inscrit le: 20 février 2019
Messages: 83

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 21 Sep 2019 à 12:39:05  Lien permanent
Répondre en citant
OK je vien d'effectuer le mem test et aucun problème n'a été signalé j'ai aussi vérifier une par une chaque ram sur chaque slot et tout allait bien du coup ça voudrait dire que ma carte mère n'est pas compatible avec les rams ?

Et j'ai remarqué que ces barrettes n'étaient en fait indisponible sur pratiquement toutes les cartes mères et je me disait que la liste de compatibilité n'avait peut-être pas été mise à jour...
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Agriculteur
Agriculteur

1721pts

Inscrit le: 28 février 2019
Age: 29
Messages: 388
Localisation: Bresse
Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 21 Sep 2019 à 13:33:44  Lien permanent
Répondre en citant
Ca prend du temps et de l'argent la liste de compatibilité. C'est absulement pas exhaustif.


Mets à jour ton bios.

Tu as une ram qui fonctionne bien, te reste plus qu'à la rendre stable. Comme la tension est déjà à 1,35V, tu n'y touches pas. Te reste à augmenter d'un point les 4 timings principaux, voir si cela résoud le problème.
Voir le profil de l'utilisateur Envoyer un message privé
voodoospirit
Saisonnier
Saisonnier

185pts

Inscrit le: 16 juillet 2017
Messages: 120

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 21 Sep 2019 à 16:12:44  Lien permanent
Répondre en citant
j avais un souci avec ma RAM xmp, 2 bios plus tard, plus aucun probleme de stabilité. donc parfois les bios peuvent etre trop jeune aussi.
Voir le profil de l'utilisateur Envoyer un message privé
kyle
Saisonnier
Saisonnier

206pts

Inscrit le: 08 juillet 2019
Messages: 85

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 21 Sep 2019 à 19:49:43  Lien permanent
Répondre en citant
oui, la mise à jour du bios de la carte mère peut débloquer un problème de compatibilité et par exemple, augmenter la compatibilité avec les Ram.
Voir le profil de l'utilisateur Envoyer un message privé
hardwareLover
Saisonnier
Saisonnier

158pts

Inscrit le: 20 février 2019
Messages: 83

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 22 Sep 2019 à 12:42:17  Lien permanent
Répondre en citant
OK merci je vais voir ce que je peut faire ! Très content
Voir le profil de l'utilisateur Envoyer un message privé
hardwareLover
Saisonnier
Saisonnier

158pts

Inscrit le: 20 février 2019
Messages: 83

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 22 Sep 2019 à 13:56:54  Lien permanent
Répondre en citant
Bon bas ça marcher mais juste 3min j'ai à peine eu le temps de me réjouir en voyant 4000mhz dans le gestionnaire de tâche qu'un blue screen vein me couper dans ma joie, j'étais entrain de vérifier la version du bios qui était déjà à la dernière version (F10b) et j'ai redémarré en mettant avec espoir le profil 1 xmp à 4000mhz puis ça à marché 3min... Et voilà

Puis j'ai encore essaiyer ça à pas marcher puis ça a redémarrer tout seul et ça a marcher masi tout était lent et là j'ai déscativé l'xmp et tout marche corectement
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Agriculteur
Agriculteur

1721pts

Inscrit le: 28 février 2019
Age: 29
Messages: 388
Localisation: Bresse
Navigateur : Chrome

Hors ligne
Message Posté le: Dimanche 22 Sep 2019 à 14:46:00  Lien permanent
Répondre en citant
Tu es à quelle fréquences sans le xmp ?

Je réglerai ta ram en 2133 MHz, pour être stable, puis mise à jour du bios. Puis retenter le 4000.
Voir le profil de l'utilisateur Envoyer un message privé
hardwareLover
Saisonnier
Saisonnier

158pts

Inscrit le: 20 février 2019
Messages: 83

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 22 Sep 2019 à 16:18:46  Lien permanent
Répondre en citant
Sans le profil je suis à 2133 mhz mais le bios est déjà à jour, voudrai-tu dire qu'il faut que je réinstalle la même mise à jour ?
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Agriculteur
Agriculteur

1721pts

Inscrit le: 28 février 2019
Age: 29
Messages: 388
Localisation: Bresse
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 23 Sep 2019 à 02:15:51  Lien permanent
Répondre en citant
Je n'avais pas compris que tu étais à jour.

Et bien il ne te reste qu'à la régler à la main. Charge les paramètres xmp, reboote, et baisse la fréquence à 3200. Tests la stabilité. Si ça passe, monte d'un cran (3466, 3600, 37xx) jusqu'à ce que ça coince.
Voir le profil de l'utilisateur Envoyer un message privé
hardwareLover
Saisonnier
Saisonnier

158pts

Inscrit le: 20 février 2019
Messages: 83

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 23 Sep 2019 à 15:17:33  Lien permanent
Répondre en citant
Ok merci je vais tester ça ^^
Voir le profil de l'utilisateur Envoyer un message privé
hardwareLover
Saisonnier
Saisonnier

158pts

Inscrit le: 20 février 2019
Messages: 83

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 12 Oct 2019 à 08:00:37  Lien permanent
Répondre en citant
Juste une petite question pour être sur, j'ai remarqué que il restait un emplacement à côté de l'alimentation du proc en haut à droite de la carte mère exactement pareil que celle ou un câble est branché, faudrait-il que je branche ce deuxième emplacement ? Cela aurait-il un lien avec le fait que ça ne marche pas correctement ?
Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear
Cultivateur
Cultivateur

1155pts

Inscrit le: 03 mai 2015
Age: 72
Messages: 818
Localisation: Ventoux face Nord
Navigateur : Firefox

En ligne
Message Posté le: Samedi 12 Oct 2019 à 08:25:12  Lien permanent
Répondre en citant
C'est possible.
Ce 2eme connecteur 8 pins est destiné à fournir une alimentation électrique supplémentaire au CPU en cas d'OC par exemple.
C'est quoi déjà ton alim ?


Illegitimi non carborundum
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème surchauffe GPU Deszko Cartes Graphiques 49 Mardi 3 Déc 2019 à 17:17:49
Pas de nouveau message Problème utilisation carte graphique, limité en volt Bastwido Cartes Graphiques 20 Mardi 3 Déc 2019 à 14:50:25
Pas de nouveau message [RÉSOLU] Problème Ryzen 2400G (partie graphique). Bloodyrose26 CPU, Cartes mères, RAM 8 Samedi 16 Nov 2019 à 00:35:53
Pas de nouveau message i7 4790k problême température en jeux GDX Refroidissement 9 Mercredi 13 Nov 2019 à 17:49:55
Pas de nouveau message Problème démarrage après un an sans problème NightriseCORP Composants 10 Vendredi 8 Nov 2019 à 01:18:54