EN DIRECT 2072 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème xmp ram , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
hardwareLover
Saisonnier
Saisonnier

158pts

Inscrit le: 20 février 2019
Messages: 83

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 12 Oct 2019 à 15:53:58  Lien permanent
Répondre en citant
Une corsair 850x 80+ gold
Voir le profil de l'utilisateur Envoyer un message privé
divinours
Saisonnier
Saisonnier

150pts

Inscrit le: 11 février 2010
Messages: 73

Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 12 Oct 2019 à 18:18:34  Lien permanent
Répondre en citant
Tu as tout simplement un problème avec le XMP.
Cela signifie t'il que ta ram ou ta cm ont un soucis : Non

Juste que le constructeur n'as pas du faire un profil de compatibilité spécifique pour cette référence il doit y avoir un réglage dans le xmp des barrettes qui n'est pas apprécié par ton couple ram-cm

Le mieux serai que tu désactive le xmp et que tu fixe les paramètre à la main

1 tu met le voltage conseillé par le constructeur +0.05 (pour compenser le vdrop)

2 tu fixe les timming principaux de base et tu monte la fréquence de ta ram par pallier jusqu'a voir jusqu’où cela ne passe plus puis après tu affine en regardant les timming secondaire spd de ta ram et tu les met en manuel un par un pour trouver celui qui ne vas pas et sinon tu laisse en auto


Msi X570 Creation
Ryzen 3900X@4.25@1.4v@Water stable H24
32Go Gskill trident Z Neo CL14@3600Mhz
Titan Z Pascal en attendant la sortie de la 3080Ti
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude
Fermier
Fermier

6732pts

Inscrit le: 30 mars 2018
Messages: 4052
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Oct 2019 à 18:38:46  Lien permanent
Répondre en citant
Ou alors, tu la renvoies si tu es encore dans les temps, sinon tu la revends et tu en prends une autre qui est dans la liste de compatibilité. Ça t’aura alors coûté de l’argent et fait perdre beaucoup de temps mais au moins, la prochaine fois, tu ne commettras plus la même erreur.
Désolé, c’est une solution de facilité (et de riche). Ce n’est pas ce que je ferais, mais ça reste une possibilité.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
hardwareLover
Saisonnier
Saisonnier

158pts

Inscrit le: 20 février 2019
Messages: 83

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 17 Oct 2019 à 19:07:11  Lien permanent
Répondre en citant
0k merci je pense partir sur l'overclock manuel Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Cultivateur
Cultivateur

1471pts

Inscrit le: 28 février 2019
Age: 29
Messages: 299
Localisation: Bresse
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 17 Oct 2019 à 19:32:49  Lien permanent
Répondre en citant
Sur une paire de gskill et de l'am4, charger le xmp ne chargeait pas les bon timings sur trois valeurs (des valeurs à trois chiffres, 450 et quelques, 250 et je ne sais plus).

Maj bios, puis dans le bios, afficher info ram, tu notes les valeurs sur une feuille et vérifies les.

Puis l'oc manuel.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message i7 4790k problême température en jeux GDX Refroidissement 9 Mercredi 13 Nov 2019 à 17:49:55
Pas de nouveau message Problème démarrage après un an sans problème NightriseCORP Composants 10 Vendredi 8 Nov 2019 à 01:18:54
Pas de nouveau message problème vitesse sata x570 LaTulipe CPU, Cartes mères, RAM 9 Dimanche 3 Nov 2019 à 19:48:18
Topic Verrouillé [RÉSOLU] Problème HHD WD green 1.5To Bbert Composants 7 Jeudi 31 Oct 2019 à 19:09:27
Pas de nouveau message Problème démarrage PC – câble PCI défectueux ? Lithos Composants 11 Lundi 28 Oct 2019 à 13:10:45