EN DIRECT 2907 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème démarrage PC/CM

Aller à la page : 123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Roi-M3
Saisonnier
Saisonnier

73pts

Inscrit le: 28 mars 2019
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 17 Sep 2019 à 11:50:49  Lien permanent
Répondre en citant
Bonjour a tous,

Depuis que je suis rentré de vacances j'ai remarqué sur mon pc un problème étonnant que je n'avais jamais rencontré.

Pour faire court, si je coupe l'alimentation de mon pc, entendez par là si je mets le bloc alimentation sur off, ou que je coupe le courant de mon appartement. L'ordinateur refuse tout simplement de démarrer !
Par contre si la prise reste branchée et que le bloc alimentation reste alimenté en courant il redémarre
Je suis donc obligé d'enlever la pile du bios, et la miracle l'ordinateur redémarre.
Je remets ensuite la pile et le redémarre à nouveau, puis refait tout mes réglages du bios (OC, xmp, date, heure)

Bref c'est un peu la galère, je ne comprends pas d'où ce problème peut venir. Je n'ai pas trouvé d'explications qui me paraissent cohérente sur internet.
Je m'en remets donc a vous pour m'éclairer.

M3
Voir le profil de l'utilisateur Envoyer un message privé
SuunaZ
Ouvrier agricole
Ouvrier agricole

274pts

Inscrit le: 08 août 2019
Messages: 174

Navigateur : n.c.

En ligne
Message Posté le: Mardi 17 Sep 2019 à 12:04:50  Lien permanent
Répondre en citant
Bizarre ton problème. Ta config est vieille ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Old_Bear
Paysan
Paysan

964pts

Inscrit le: 03 mai 2015
Age: 72
Messages: 667
Localisation: Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 17 Sep 2019 à 12:29:24  Lien permanent
Répondre en citant
Classiquement c'est le symptome d'une pile trop ancienne à changer.
Si ta config, surtout ta carte mère est récente, c'est un autre problème.


Illegitimi non carborundum
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Roi-M3
Saisonnier
Saisonnier

73pts

Inscrit le: 28 mars 2019
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 17 Sep 2019 à 13:35:58  Lien permanent
Répondre en citant
Ma config n'est pas vieille elle a un an,
La CM est une aorus z370 gaming 2.0 op rev 1.0 en reconditionnée sur rue du commerce
Voir le profil de l'utilisateur Envoyer un message privé
SuunaZ
Ouvrier agricole
Ouvrier agricole

274pts

Inscrit le: 08 août 2019
Messages: 174

Navigateur : n.c.

En ligne
Message Posté le: Mardi 17 Sep 2019 à 13:58:28  Lien permanent
Répondre en citant
Reconditionnée, ça veut tout dire ! Mort de rire Change la pile et tu ne devrais plus avoir de problème.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
HarFanG
Meuhdérateur
Meuhdérateur

6496pts

Inscrit le: 13 mai 2011
Messages: 1781
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 17 Sep 2019 à 18:18:56  Lien permanent
Répondre en citant
Roi-M3 a écrit:
Pour faire court, si je coupe l'alimentation de mon pc, entendez par là si je mets le bloc alimentation sur off, ou que je coupe le courant de mon appartement. L'ordinateur refuse tout simplement de démarrer !

J'ai un problème similaire sur ma bagnole : si je ne mets pas une seule goutte d'essence dans le réservoir, elle
refuse aussi de démarrer ! Etat


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
Roi-M3
Saisonnier
Saisonnier

73pts

Inscrit le: 28 mars 2019
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 17 Sep 2019 à 18:34:53  Lien permanent
Répondre en citant
@HarFanG : j'ai oublié de préciser qu'une fois le courant remis il refuse de démarrer sans que j'enlève la pile du BIOS
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16289pts

Inscrit le: 14 décembre 2016
Messages: 11897

Navigateur : n.c.

En ligne
Message Posté le: Mardi 17 Sep 2019 à 18:42:49  Lien permanent
Répondre en citant
En même temps à prendre du reconditionné, le risque d'avoir du matos qui déconne n'est pas rare Roulement des yeux


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
HarFanG
Meuhdérateur
Meuhdérateur

6496pts

Inscrit le: 13 mai 2011
Messages: 1781
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 17 Sep 2019 à 23:42:43  Lien permanent
Répondre en citant
Roi-M3 a écrit:
@HarFanG : j'ai oublié de préciser qu'une fois le courant remis il refuse de démarrer sans que j'enlève la pile du BIOS

Auké, c'est plus compréhensible now. Bon, j'avais compris dès le départ, mais n'ai pu résister à
faire une petite pirouette. Je suis taquin de nature M. Green

Ce que je comprends, c'est que le démarrage du PC est lié au bios/pile => ça me donne l'impression que
ça vient de la carte mère en effet.
Mais sans la machine dans les mains, dur-dur d'émettre une certitude.


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Cultivateur
Cultivateur

1218pts

Inscrit le: 28 février 2019
Age: 29
Messages: 272
Localisation: Bresse
Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 17 Sep 2019 à 23:56:55  Lien permanent
Répondre en citant
cr 2025 remplacée donnes nous des nouvelles.
Voir le profil de l'utilisateur Envoyer un message privé
Roi-M3
Saisonnier
Saisonnier

73pts

Inscrit le: 28 mars 2019
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Sep 2019 à 08:30:35  Lien permanent
Répondre en citant
Je vais essayer de changer la pile et voir si ça change quelque chose au problème
Je vous tiens au courant Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16289pts

Inscrit le: 14 décembre 2016
Messages: 11897

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 18 Sep 2019 à 09:55:12  Lien permanent
Répondre en citant
Ça ne changera rien du tout. C'est ta cm qui est rincée.
À part quand une pile est hs et que tu perds tes infos du bios, je n'ai jamais vu une pile foutre la m3rde
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Arpenteur2
Cultivateur
Cultivateur

1218pts

Inscrit le: 28 février 2019
Age: 29
Messages: 272
Localisation: Bresse
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 18 Sep 2019 à 11:34:18  Lien permanent
Répondre en citant
Moi si. Elle sert de déclencheur à des routines de démarrage, sur un matx gigabyte avec un e2160 je ne pouvais plus booter. Remplacer la pile a suffit. A 5€ la pile, ça se tente.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16289pts

Inscrit le: 14 décembre 2016
Messages: 11897

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 18 Sep 2019 à 12:07:34  Lien permanent
Répondre en citant
Sauf que d'après son explication, la pile n'est pas le souci
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
mini-pouce
Eleveur bovin
Eleveur bovin

26020pts

Inscrit le: 15 mai 2011
Messages: 8456

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 18 Sep 2019 à 12:22:02  Lien permanent
Répondre en citant
Au final le PC a besoin d'un clear CMOS ?
Si t'as un bouton pour ça au lieu d'enlever la pile, juste pour la curiosité.

Un OC sur la machine ?
EDIT: Oui d'après la parenthèse, un test serait d'en mettre un moins violant ou de ne pas en mettre pour voir si ça fait toujours ça.
D'ailleurs c'est quoi pas démarrer ? Vraiment rien qui se passe comme tu laisses à penser ou alors plutôt Bip, écran noir, redémarrage en boucle...

Je te souhaites que ce soit la pile même si comme Bbert j'ai un peu l'impression que ça n'a rien à voir puisque le symptôme est inversé.


Si j'avance, suivez-moiSi je meurs, vengez-moiSi je recule, tuez-moi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page : 123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RESOLU] Starpoint Geminy 2: problème de sortie sonore djshotam Jeux pc 6 Lundi 21 Oct 2019 à 11:22:44
Pas de nouveau message Problème de grésillement câble audio Flux Audios 25 Vendredi 18 Oct 2019 à 11:14:09
Pas de nouveau message BIG problème ! Gaspard L'atelier 23 Jeudi 17 Oct 2019 à 22:37:25
Pas de nouveau message probleme box ou maximale atteins ? loukass Divers Hardware 22 Jeudi 17 Oct 2019 à 09:28:55
Pas de nouveau message Problème d'écran qui s'eteind aléatoirement TheDarkFlamby Cartes Graphiques 5 Dimanche 13 Oct 2019 à 18:33:43
Concours