Mécano : RX 5700 XT Gigabit oc + Ryzen 3600 - Page 4
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

RX 5700 XT Gigabit oc + Ryzen 3600 , page 4

Aller à la page :   123456  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
reminos @
Cultivateur
Cultivateur

1028pts

Inscrit le: 13 mars 2013
Age: 31
Messages: 344
Localisation: mitry mory 77
Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 10:18  Lien permanent
Répondre en citant
Flavien23 a écrit:
reminos a écrit:
Essaie de lancer ton jeux en ayant au préalable baissé à -50% la limite de conso dans le driver amd adrénaline dans la section Jeux>paramètre généraux>profil wattman


Je suis dans profil wattman, mais après je suis perdu...


Quand tu ouvre le drivers adrenaline, tu clique sur jeux, ensuite tu vas dans paramètre généraux, tu va arriver sur l'onglet des réglage. A partir de la tu vas dans l'onglet paramètre wattman. Une fois dans cet onglet tu descend et tu verra une une barre avec un curseur qui sert a regler la limite de conso de ton GPU et tu mets le curseur a fond a gauche.

A partir de la tu essai de relancer le jeux.

LeGraude a écrit:
Flavien23 a écrit:
gautierS a écrit:
Les températures en jeux ça donne quoi ?

Tu peu lancé un logiciel du type occt pour tester la stabilité de ton système, oui c'est surement la lepa mais faudrait vérifier quelques autre points.



Je ne suis pas un paranoïaque des températures, je ne commence pas à défaillir quand je vois mon cpu dépasser les 60 degrés comme certains mais sur cette capture ton 3600 est à plus de 90 degrés. Même moi, je trouve que ça fait un peu beaucoup.
Et la carte graphique à -1 degré ? Je me dis qu’il y a baleine sous gravier aussi au niveau software quelque part dans ta config.


Ça fais beaucoup c'est sur mais un stress test c'est pas une situation normal. Il est avec le rad d'origine... Et au pire il risque d'avoir du throttle mais certainement pas des instabilités.

Pour la temp GPU sont OCCT le -1 est courant avec les rx 5700, moi aussi OCCT n'arrive pas a me relever la temp ni même HWmonitor d’ailleurs, obligé de passer par HWinfo.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Flavien23 @
Ouvrier agricole
Ouvrier agricole

283pts

Inscrit le: 13 juillet 2019
Messages: 144

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 10:36  Lien permanent
Répondre en citant
reminos a écrit:
Flavien23 a écrit:
reminos a écrit:
Essaie de lancer ton jeux en ayant au préalable baissé à -50% la limite de conso dans le driver amd adrénaline dans la section Jeux>paramètre généraux>profil wattman


Je suis dans profil wattman, mais après je suis perdu...


Quand tu ouvre le drivers adrenaline, tu clique sur jeux, ensuite tu vas dans paramètre généraux, tu va arriver sur l'onglet des réglage. A partir de la tu vas dans l'onglet paramètre wattman. Une fois dans cet onglet tu descend et tu verra une une barre avec un curseur qui sert a regler la limite de conso de ton GPU et tu mets le curseur a fond a gauche.

A partir de la tu essai de relancer le jeux.

LeGraude a écrit:
Flavien23 a écrit:
gautierS a écrit:
Les températures en jeux ça donne quoi ?

Tu peu lancé un logiciel du type occt pour tester la stabilité de ton système, oui c'est surement la lepa mais faudrait vérifier quelques autre points.



Je ne suis pas un paranoïaque des températures, je ne commence pas à défaillir quand je vois mon cpu dépasser les 60 degrés comme certains mais sur cette capture ton 3600 est à plus de 90 degrés. Même moi, je trouve que ça fait un peu beaucoup.
Et la carte graphique à -1 degré ? Je me dis qu’il y a baleine sous gravier aussi au niveau software quelque part dans ta config.


Ça fais beaucoup c'est sur mais un stress test c'est pas une situation normal. Il est avec le rad d'origine... Et au pire il risque d'avoir du throttle mais certainement pas des instabilités.

Pour la temp GPU sont OCCT le -1 est courant avec les rx 5700, moi aussi OCCT n'arrive pas a me relever la temp ni même HWmonitor d’ailleurs, obligé de passer par HWinfo.


J'ai baissé à -50, probleme tjs la... Pour la CG le temperature s'affiche correctement en utilant ctrl shift. 50°...
Voir le profil de l'utilisateur Envoyer un message privé
reminos @
Cultivateur
Cultivateur

1028pts

Inscrit le: 13 mars 2013
Age: 31
Messages: 344
Localisation: mitry mory 77
Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 10:53  Lien permanent
Répondre en citant
Lance un Msi Kombustor avec la détection des erreurs activé
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
gautierS @
Métayer
Métayer

4393pts

Inscrit le: 16 juillet 2018
Age: 27
Messages: 1904

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 11:04  Lien permanent
Répondre en citant
le 3600 qui monte a 93 °c c'est super élever ! Après es-ce que occt capte la bonne température cpu ? ça me semble beaucoup !

J'avais monté un r5 1600 65 watts et il chauffais pas un poile !
Voir le profil de l'utilisateur Envoyer un message privé
Flavien23 @
Ouvrier agricole
Ouvrier agricole

283pts

Inscrit le: 13 juillet 2019
Messages: 144

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 11:30  Lien permanent
Répondre en citant
reminos a écrit:
Lance un Msi Kombustor avec la détection des erreurs activé


Pas de probleme, pas d'erreur detecté... Pourtant sur 3dmark au bout de 2 minutes l'application plante...
Voir le profil de l'utilisateur Envoyer un message privé
reminos @
Cultivateur
Cultivateur

1028pts

Inscrit le: 13 mars 2013
Age: 31
Messages: 344
Localisation: mitry mory 77
Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 11:33  Lien permanent
Répondre en citant
Essai en désactivant FreeSync.

Sinon tout est a jours sur ton PC? Windows, carte graphique, carte mère etc?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Flavien23 @
Ouvrier agricole
Ouvrier agricole

283pts

Inscrit le: 13 juillet 2019
Messages: 144

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 11:46  Lien permanent
Répondre en citant
reminos a écrit:
Essai en désactivant FreeSync.

Sinon tout est a jours sur ton PC? Windows, carte graphique, carte mère etc?


desactivé, tjs pareil.

Oui tout à jour sauf que je suis tjs en 19.8.1 parce que sur les versions précédente j'ai des artefacts noir... grrrrrrr
Voir le profil de l'utilisateur Envoyer un message privé
gautierS @
Métayer
Métayer

4393pts

Inscrit le: 16 juillet 2018
Age: 27
Messages: 1904

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 12:00  Lien permanent
Répondre en citant
ça serai pas une instabilité de la ram du coup ?
Voir le profil de l'utilisateur Envoyer un message privé
reminos @
Cultivateur
Cultivateur

1028pts

Inscrit le: 13 mars 2013
Age: 31
Messages: 344
Localisation: mitry mory 77
Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 12:05  Lien permanent
Répondre en citant
gautierS a écrit:
ça serai pas une instabilité de la ram du coup ?


J'y ai aussi pensé mais un avec problème de ram les symptômes sont beaucoup plus violent style BSOD.

La pour avoir vécu quelque chose de semblable avec une GTX 1070 ça me fait vachement penser a un GPU défaillant.

L'idéal serait de tester ta carte graphique sur une autre config et de tester ta config avec une autre carte graphique.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Flavien23 @
Ouvrier agricole
Ouvrier agricole

283pts

Inscrit le: 13 juillet 2019
Messages: 144

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 12:07  Lien permanent
Répondre en citant
gautierS a écrit:
ça serai pas une instabilité de la ram du coup ?


Comment je pourrais tester la ram ? Je viens de faire un stress test sur 3dmark , 10 secondes , après clignotement comme sur la vidéo bf page 1 et no Signal. Je tiens à rappeler que mon alimentation est une 480 w pur.
Voir le profil de l'utilisateur Envoyer un message privé
Flavien23 @
Ouvrier agricole
Ouvrier agricole

283pts

Inscrit le: 13 juillet 2019
Messages: 144

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 12:10  Lien permanent
Répondre en citant
reminos a écrit:
gautierS a écrit:
ça serai pas une instabilité de la ram du coup ?


J'y ai aussi pensé mais un avec problème de ram les symptômes sont beaucoup plus violent style BSOD.

La pour avoir vécu quelque chose de semblable avec une GTX 1070 ça me fait vachement penser a un GPU défaillant.

L'idéal serait de tester ta carte graphique sur une autre config et de tester ta config avec une autre carte graphique.


Pas un souci d'alimentation pour toi ? 480 w me semble vraiment trop léger ...
Voir le profil de l'utilisateur Envoyer un message privé
Flavien23 @
Ouvrier agricole
Ouvrier agricole

283pts

Inscrit le: 13 juillet 2019
Messages: 144

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 12:10  Lien permanent
Répondre en citant
reminos a écrit:
gautierS a écrit:
ça serai pas une instabilité de la ram du coup ?


J'y ai aussi pensé mais un avec problème de ram les symptômes sont beaucoup plus violent style BSOD.

La pour avoir vécu quelque chose de semblable avec une GTX 1070 ça me fait vachement penser a un GPU défaillant.

L'idéal serait de tester ta carte graphique sur une autre config et de tester ta config avec une autre carte graphique.


Imposition de tester ma config sur une autre config...
Voir le profil de l'utilisateur Envoyer un message privé
reminos @
Cultivateur
Cultivateur

1028pts

Inscrit le: 13 mars 2013
Age: 31
Messages: 344
Localisation: mitry mory 77
Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 12:11  Lien permanent
Répondre en citant
lance kombustor et OCCT en même temps pour solliciter tout ça a fond

Pour la ram, memtest sur une clé usb, tu redémarre le PC et tu redémarre sur la clé
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
SuunaZ @
Paysan
Paysan

853pts

Inscrit le: 08 août 2019
Messages: 462

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 12:12  Lien permanent
Répondre en citant
Tu n'as pas moyen de tester une alimentation digne de ce nom ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Maxpoo @
Cultivateur
Cultivateur

1359pts

Inscrit le: 19 juin 2017
Messages: 53

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2019 à 12:12  Lien permanent
Répondre en citant
T'as quoi comme RAM si ce n'est pas indiscret ?
93°c avec un RAD AMD, c'est pas forcément ultra déconnant...
Je montais à 90°C sur un 4790K avec un RAD Intel.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123456  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Ryzen 5 5600x stock ou OC manuel Zimy82 CPU, Cartes mères, RAM 7 11 mai 2021 à 12:37
Pas de nouveau message Recherche un point d accès wifi avec port gigabit RHA Divers Hardware 0 11 mai 2021 à 12:24
Pas de nouveau message [Vendu] Vend RX 5700 MECH OC Varnosh Ventes 10 11 mai 2021 à 00:06
Pas de nouveau message Temps effet Yoyo R5 3600 BubuMick Refroidissement 2 10 mai 2021 à 18:37
Pas de nouveau message Vends un ryzen 3900X Fanfan74 Ventes 0 07 mai 2021 à 21:38