EN DIRECT 1654 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Carte graphique non reconnue sous windows 10

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 74
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 15:30:20  Lien permanent
Répondre en citant
Bonjour,
Je reviens vers vous, car j'ai un gros problème
changé de carte mère Rog maximus xi en z 390 avec un intel I5
ma carte graphique n'est pas reconnue, et j'ai un écran noir dès la mise en route, impossible d'aller dans le bios
par contre est OK sur intel graphique 630, j'ai essayer une carte 1080 et une 970 , toutes les deux le même problème
Pouvez-vous m'aider ?
Merci et


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 74
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 15:33:17  Lien permanent
Répondre en citant
De plus impossible de charger les pilotes NVIDIA


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Tonton_Sodomax
Saisonnier
Saisonnier

102pts

Inscrit le: 12 avril 2019
Messages: 18
Localisation: Montpellier
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 15:39:39  Lien permanent
Répondre en citant
Ton DD sur lequel est installé Win10 boot en UEFI ou en MBR ?


Dernière édition par Tonton_Sodomax le Jeudi 7 Nov 2019 à 15:47:06; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
gautierS
Métayer
Métayer

2853pts

Inscrit le: 16 juillet 2018
Age: 25
Messages: 1221

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 7 Nov 2019 à 15:44:23  Lien permanent
Répondre en citant
A tu essayer sur un autre slot pcie 16x sur la carte mère ?

Les led de la cg sont bien au vert, ventilo qui tourne ? tu ne vois pas la cg dans le gestionnaire de périphérique ?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 15:48:24  Lien permanent
Répondre en citant
Question con, mais as tu bien alimenté les 2 cg en pciE ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 74
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 16:11:16  Lien permanent
Répondre en citant
Alors dans l'ordre
DD m2 seul pour l'instant en Uefi
Led de la carte graphique en blanc sur CM
Non pas essayé, mais vais le faire
La CG ( intel 5 ) désactivé

Voila pour les premières réponses

Mais que puis je faire dans le Bios ?
Merci et


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 16:17:26  Lien permanent
Répondre en citant
Fait voir une photo de ta config stp


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 74
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 16:31:25  Lien permanent
Répondre en citant
Pas possible pour l'instant


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 74
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 16:44:13  Lien permanent
Répondre en citant
J'ai changé de slot, idem


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Tonton_Sodomax
Saisonnier
Saisonnier

102pts

Inscrit le: 12 avril 2019
Messages: 18
Localisation: Montpellier
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 17:11:11  Lien permanent
Répondre en citant
Pour ma part je te conseillerais avant tout une MàJ du bios.

Dans le bureau vas dans Paramètres --> Général --> Démarrage avancé --> Redémarrez maintenant

Ensuite sur Choisir une option --> Dépannage --> Options avancées --> Parametres

Tu devrais atterrir dans l'UEFI Bios Utility.
Voir le profil de l'utilisateur Envoyer un message privé
SuunaZ
Paysan
Paysan

699pts

Inscrit le: 08 août 2019
Messages: 434

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 7 Nov 2019 à 17:20:48  Lien permanent
Répondre en citant
Pas de bipeur de disponible ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 74
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 17:30:15  Lien permanent
Répondre en citant
mise à jour bios fait, Nada toujours pas de reconnaissance de la CG


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Knapneder
Meuhdérateur
Meuhdérateur

3094pts

Inscrit le: 17 janvier 2019
Age: 28
Messages: 1832
Localisation: Bruxelles
Navigateur : n.c.

En ligne
Message Posté le: Jeudi 7 Nov 2019 à 17:32:57  Lien permanent
Répondre en citant
Je ne pense pas que tu aies répondu à Bbert, mais est-ce que tu es sûr de bien avoir alimenté chaque CG lors des tests ?
Avec deux connecteurs PCIe distincts, pas avec le dédoubleur.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 18:17:32  Lien permanent
Répondre en citant
Effectivement il ne m'a pas répondu, c'est pourquoi j'ai demandé une photo, j'aurais vu par moi même si les cg ont ce qu'il faut en alimentation

C'est quoi ton modèle d'alimentation ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jdw
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 16 août 2013
Age: 74
Messages: 86
Localisation: Mouscron en Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 7 Nov 2019 à 21:39:13  Lien permanent
Répondre en citant
c'est une corsair RM 750
en effet c'est dédoubleur sur la carte graphique , je vais changer et je vous reviens
merci à tous , sympa les gars qui se décarcasse pour aider les gens


Cordialement
Joël
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [ RESOLU] Achat Carte Graphique batigol Cartes Graphiques 35 Jeudi 12 Déc 2019 à 15:28:33
Pas de nouveau message Port PCI Express 1 : problème de carte graphique Mister_Popo CPU, Cartes mères, RAM 5 Jeudi 12 Déc 2019 à 10:09:31
Pas de nouveau message carte graphique fanless klod Refroidissement 12 Mardi 10 Déc 2019 à 19:13:58
Pas de nouveau message Windows introuvable après changeant CM initram L'atelier 34 Lundi 9 Déc 2019 à 13:10:12
Pas de nouveau message Saccade Son Windows 10 Runa OsLand 27 Samedi 7 Déc 2019 à 22:16:46