EN DIRECT 1556 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Résolu mais quand même d'autres soucis] NV Control panel... , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
bishop28
Agriculteur
Agriculteur

1500pts

Inscrit le: 06 octobre 2010
Age: 40
Messages: 795
Localisation: FRANCE
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 5 Juil 2020 à 14:07:23  Lien permanent
Répondre en citant
Le driver manquant, je suis presque a parié que c'est un composant de la carte mère.
Sur man ancienne MSI Z77, j'avais aussi le même problème, je passait par dricesrcloud.com. je crois que c'est l'Intel Smart Connect ou intel Rapid Start Technology.
Si tu n'en a aucune utilité, tu peut le désactiver dans le bios.




Dernière édition par bishop28 le Dimanche 5 Juil 2020 à 14:08:48; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Willo
Métayer
Métayer

3349pts

Inscrit le: 06 juillet 2015
Age: 35
Messages: 2380
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 5 Juil 2020 à 14:08:25  Lien permanent
Répondre en citant
Merci je regarde ça !

edit : The Winner iiiiiiiiiiiiiiis ... Mister Bishop28 !!!!!!!!!!! ^^
c'était smart connect !

bon j'attend un autre BSOD maintenant ... ^^
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
PsykoT1k
Saisonnier
Saisonnier

48pts

Inscrit le: 23 octobre 2019
Age: 41
Messages: 22
Localisation: cote d'or
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 5 Juil 2020 à 14:24:47  Lien permanent
Répondre en citant
Oui, un bon nettoyage de la poussière, ça peut parfois aider :)

Pour les jeux, si tu as un budget de 100€ environ, il se vend sur Amazon des SSD Crucial MX500 de 1To, à voir ?
et sinon, pour ton inconnu, tu as ça dans "Numéros d'identification du matériel" ?
Voir le profil de l'utilisateur Envoyer un message privé
Willo
Métayer
Métayer

3349pts

Inscrit le: 06 juillet 2015
Age: 35
Messages: 2380
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 5 Juil 2020 à 14:28:07  Lien permanent
Répondre en citant
j'avoue la aucun budget pour ma tour ... en chien lol
j'avais un deuxième 3to a une époque mais il a cramé Neutre

pour l'inconnu, bishop a résolu le truc ^^
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [Résolu] Windows 10 et Samba funkydata OsLand 5 Lundi 10 Aoû 2020 à 20:43:36
Pas de nouveau message petit soucis avec la Aorus b550 + 2 ssd NvMe vita51 CPU, Cartes mères, RAM 26 Lundi 3 Aoû 2020 à 22:26:14
Pas de nouveau message Pas tout neuf mais premier sujet Makehy Présentation 0 Dimanche 2 Aoû 2020 à 14:46:16
Pas de nouveau message La prez de : mais c'est qui ? seiki Présentation 2 Dimanche 2 Aoû 2020 à 11:06:18
Pas de nouveau message [Config] - Déjà acheté mais si un changement s'impose... Tonton_biscotte L'atelier 20 Samedi 1 Aoû 2020 à 22:07:29