EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Résolu mais quand même d'autres soucis] NV Control panel... , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
bishop28 @
Agriculteur
Agriculteur

2331pts

Inscrit le: 06 octobre 2010
Age: 40
Messages: 1339
Localisation: FRANCE
Navigateur : Firefox

En ligne
Message Posté le: 05 juillet 2020 à 14:07  Lien permanent
Répondre en citant
Le driver manquant, je suis presque a parié que c'est un composant de la carte mère.
Sur man ancienne MSI Z77, j'avais aussi le même problème, je passait par dricesrcloud.com. je crois que c'est l'Intel Smart Connect ou intel Rapid Start Technology.
Si tu n'en a aucune utilité, tu peut le désactiver dans le bios.




Dernière édition par bishop28 le 05 juillet 2020 à 14:08; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Willo @
Métayer
Métayer

3349pts

Inscrit le: 06 juillet 2015
Age: 36
Messages: 2380
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: 05 juillet 2020 à 14:08  Lien permanent
Répondre en citant
Merci je regarde ça !

edit : The Winner iiiiiiiiiiiiiiis ... Mister Bishop28 !!!!!!!!!!! ^^
c'était smart connect !

bon j'attend un autre BSOD maintenant ... ^^
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
PsykoT1k @
Saisonnier
Saisonnier

116pts

Inscrit le: 23 octobre 2019
Age: 42
Messages: 28
Localisation: cote d'or
Navigateur : Firefox

Hors ligne
Message Posté le: 05 juillet 2020 à 14:24  Lien permanent
Répondre en citant
Oui, un bon nettoyage de la poussière, ça peut parfois aider :)

Pour les jeux, si tu as un budget de 100€ environ, il se vend sur Amazon des SSD Crucial MX500 de 1To, à voir ?
et sinon, pour ton inconnu, tu as ça dans "Numéros d'identification du matériel" ?
Voir le profil de l'utilisateur Envoyer un message privé
Willo @
Métayer
Métayer

3349pts

Inscrit le: 06 juillet 2015
Age: 36
Messages: 2380
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: 05 juillet 2020 à 14:28  Lien permanent
Répondre en citant
j'avoue la aucun budget pour ma tour ... en chien lol
j'avais un deuxième 3to a une époque mais il a cramé Neutre

pour l'inconnu, bishop a résolu le truc ^^
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RESOLU] PC qui ne boot plus : suspicion CM Zoom Questions diverses... 3 10 juillet 2021 à 14:38
Pas de nouveau message [Résolu] Upgrade de ma config... ou pas ! LhorreurBoreale L'atelier 6 01 juillet 2021 à 16:04
Pas de nouveau message Horizon Chase Turbo (EGS) [Résolu] Arpenteur2 GameLand 5 27 juin 2021 à 09:03
Pas de nouveau message [Résolu] Choix ventilo boitier NorinRad L'atelier 12 25 juin 2021 à 12:56
Pas de nouveau message Aide soucis mise ajour et registre joe1301 Questions diverses... 0 04 juin 2021 à 18:33