EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[TOPIC] Team CowCotLand 2021. , page 22

Aller à la page :   123 ... 212223  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Martin_White @
Eleveur bovin
Eleveur bovin

15241pts

Inscrit le: 12 mai 2012
Age: 46
Messages: 6780
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 24 octobre 2021 à 19:04  Lien permanent
Répondre en citant
Joli score LC3217 :



i9 10850K @5.4GHz en wc sur une ASRock Z590 OC Formula Choqué



Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
LC3217 @
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 08 septembre 2020
Messages: 376

Navigateur : n.c.

Hors ligne
Message Posté le: 24 octobre 2021 à 20:36  Lien permanent
Répondre en citant
merci, je m'entraine pour la country, j'ai un peu de temps en ce moment. Sourire
Voir le profil de l'utilisateur Envoyer un message privé
LC3217 @
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 08 septembre 2020
Messages: 376

Navigateur : n.c.

Hors ligne
Message Posté le: 27 octobre 2021 à 13:23  Lien permanent
Répondre en citant
J'ai un soucis avec la 1080 ti, j'ai du d6 sur la board, je suis obliigé de bouger la 1080 et c'est au petit bonheur la chance pour un affichage. Et ce sur toutes les boards. Est-ce que la partie des picos en or soit usée? Car je l'ai nettoyé et c'est pareil.. Sinon que puis-je faire? il doit y avoir un mauvais contact
Voir le profil de l'utilisateur Envoyer un message privé
LC3217 @
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 08 septembre 2020
Messages: 376

Navigateur : n.c.

Hors ligne
Message Posté le: 27 octobre 2021 à 16:05  Lien permanent
Répondre en citant
  Meuhdéré/édité le 27 octobre 2021 à 16:21 par Martin_White


Bon j'ai vraiment un soucis gpu z ne trouve pas de bios. bios inconnue.
Memory type inconnue mais j'ai presque tout le reste.
Impossible de flasher lecture de l'EEprom inconnue, j'ai l'ID ainsi que la marque Zotac une 1080 ti.
J'ai essayé avec une autre carte mais le problème reste le même.
Si vous avez une idée.? Je n'ai absolument rien fait à la carte ni flash ni quoique se soit je comprends pas. Il y a encore peu de temps elle fonctionnait bien. Mais dernier bench c'est sur fire strike avec l'oc formula ce n'est pas vieux
Voir le profil de l'utilisateur Envoyer un message privé
nicegab @
Métayer
Métayer

4839pts

Inscrit le: 03 mai 2015
Age: 41
Messages: 3351
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: 27 octobre 2021 à 20:10  Lien permanent
Répondre en citant
  Meuhdéré/édité le 27 octobre 2021 à 21:26 par Martin_White


ca a l'air compliqué ton histoire Surpris
mais oui j'aurais pensé au port pci si il faut la bouger pour qu'elle fonctionne.....par contre le fait qu'elle soit pas reconnue par gpuz c'est bizarre....c'est avec les drivers installés ?

pour le flash ca je sais pas faire donc je vais pas pouvoir t'aider Confus

pour ma part je suis très peu actif en ce moment car j'ai un petit pepin de santé au niveau des yeux qui m’empêche de rester devant un écran plus de 5min....mais ca va s'arranger...enfin j'espère Fou


signature
LC3217 @
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 08 septembre 2020
Messages: 376

Navigateur : n.c.

Hors ligne
Message Posté le: 27 octobre 2021 à 20:19  Lien permanent
Répondre en citant
oui avec les drivers installé, je vais essayé de trouver.
Je sais comment fonctionne le flash mais là c'est un peu plus compliqué.
Prends soin de toi et merci
Voir le profil de l'utilisateur Envoyer un message privé
Martin_White @
Eleveur bovin
Eleveur bovin

15241pts

Inscrit le: 12 mai 2012
Age: 46
Messages: 6780
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 27 octobre 2021 à 21:36  Lien permanent
Répondre en citant
LC3217 a écrit:
oui avec les drivers installé, je vais essayé de trouver.
Je sais comment fonctionne le flash mais là c'est un peu plus compliqué.
Prends soin de toi et merci

Je pensais au bios de la cm.

nicegab a écrit:
ca a l'air compliqué ton histoire Surpris
mais oui j'aurais pensé au port pci si il faut la bouger pour qu'elle fonctionne.....par contre le fait qu'elle soit pas reconnue par gpuz c'est bizarre....c'est avec les drivers installés ?

pour le flash ca je sais pas faire donc je vais pas pouvoir t'aider Confus

pour ma part je suis très peu actif en ce moment car j'ai un petit pepin de santé au niveau des yeux qui m’empêche de rester devant un écran plus de 5min....mais ca va s'arranger...enfin j'espère Fou


Santé d'abord Clin d'oeil
trouves des benchmarks de moins de 5min Journal & Café


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
LC3217 @
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 08 septembre 2020
Messages: 376

Navigateur : n.c.

Hors ligne
Message Posté le: 27 octobre 2021 à 23:13  Lien permanent
Répondre en citant
Martin_White a écrit:
LC3217 a écrit:
oui avec les drivers installé, je vais essayé de trouver.
Je sais comment fonctionne le flash mais là c'est un peu plus compliqué.
Prends soin de toi et merci

Je pensais au bios de la cm.


Je vais voir de ce coté aussi merci
Voir le profil de l'utilisateur Envoyer un message privé
LC3217 @
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 08 septembre 2020
Messages: 376

Navigateur : n.c.

Hors ligne
Message Posté le: 28 octobre 2021 à 09:27  Lien permanent
Répondre en citant
voila se que j'ai, j'ai changer de bios de la cm c'est pareil changer encore de cm idem Windows 7 windows 10 et windows 11


Edit: ma carte est un peu voilée, surement a cause du waterblock,
Voir le profil de l'utilisateur Envoyer un message privé
Martin_White @
Eleveur bovin
Eleveur bovin

15241pts

Inscrit le: 12 mai 2012
Age: 46
Messages: 6780
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: 08 novembre 2021 à 19:16  Lien permanent
Répondre en citant
eldran64 a écrit:

Processeurs:
Intel G4520 don
Intel 3210 don
Intel 2120 don
Intel 2120T don
Intel G2020 don
Intel 920 don
Intel W3520 don
Intel 750 don
Intel 530 don
AMD 1200 don
AMD 4200+ ADO4200IAA5DD don
AMD 4000+ ADO4000IAA5DD don
AMD 605e (rev. C3) AD605EHDK42GM don
AMD 9850 (125W, BE) HD985ZXAJ4BGH don

Cartes mères:
Carte mère Gigabyte GA-EX58-UD4P X58 1366 LGA 1 Pas de backplate ok don

Il y a moyen de passer du bon temps avec ces jouets Cool


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
M0rPh3u5 @
Agriculteur
Agriculteur

1656pts

Inscrit le: 14 décembre 2018
Messages: 762

Navigateur : Firefox

Hors ligne
Message Posté le: 08 novembre 2021 à 21:19  Lien permanent
Répondre en citant
LC3217 a écrit:
voila se que j'ai, j'ai changer de bios de la cm c'est pareil changer encore de cm idem Windows 7 windows 10 et windows 11


Edit: ma carte est un peu voilée, surement a cause du waterblock,


peut être essayer avec un riser?

je dit ça au pif hein. Mauvaise idée
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
LC3217 @
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 08 septembre 2020
Messages: 376

Navigateur : n.c.

Hors ligne
Message Posté le: 09 novembre 2021 à 08:26  Lien permanent
Répondre en citant
M0rPh3u5 a écrit:
LC3217 a écrit:
voila se que j'ai, j'ai changer de bios de la cm c'est pareil changer encore de cm idem Windows 7 windows 10 et windows 11


Edit: ma carte est un peu voilée, surement a cause du waterblock,


peut être essayer avec un riser?

je dit ça au pif hein. Mauvaise idée


Non même sur la table de bench c'est pareil, je tire dessus et je la bloque avec un objet pour que les contacts se font Choqué Choqué
elle va me lacher un moment ou l'autre c'est sûr Embarassé
Voir le profil de l'utilisateur Envoyer un message privé
LC3217 @
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 08 septembre 2020
Messages: 376

Navigateur : n.c.

Hors ligne
Message Posté le: 16 novembre 2021 à 21:19  Lien permanent
Répondre en citant
Je progresse sur super pi je suis loin mais en dessous des 5 sur 32M et xtu 2

https://hwbot.org/submission/4855817_
super pi c'est pas ma tasse de thé
https://hwbot.org/submission/4855958_
Voir le profil de l'utilisateur Envoyer un message privé
darkgregor @
Métayer
Métayer

3263pts

Inscrit le: 09 mars 2013
Age: 50
Messages: 1384
Localisation: Vire
Navigateur : n.c.

Hors ligne
Message Posté le: 16 novembre 2021 à 22:28  Lien permanent
Répondre en citant
y-cruncher 2.5b de posté désolé nicegab

https://hwbot.org/submission/4856145


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
LC3217 @
Ouvrier agricole
Ouvrier agricole

440pts

Inscrit le: 08 septembre 2020
Messages: 376

Navigateur : n.c.

Hors ligne
Message Posté le: 16 novembre 2021 à 23:10  Lien permanent
Répondre en citant
darkgregor a écrit:
y-cruncher 2.5b de posté désolé nicegab

https://hwbot.org/submission/4856145


Super!
J'ai reçu mon 11600KF il a l'air de bien fonctinner mais j'ai beaucoup plus de soucis avec ma ram sur l' oc formula.
j'ai testé a 5100 comme toi sur y cruncher mais je suis a 108 , a plus de 5100 je fais encore plus ? je dois rater un truc
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123 ... 212223  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [HWBOT] Country Cup 2021 nicegab HWBOT 91 03 novembre 2021 à 10:51
Pas de nouveau message Hou !une ligne de plus dans le long topic des présentations Kiwie Présentation 0 02 novembre 2021 à 15:32
Pas de nouveau message Topic estim tonton sod...max Mauny Questions diverses... 3 05 septembre 2021 à 09:07
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57