[MSI] Cartes graphiques : problème ventilo après maj 466.11 - Page 2
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

problème ventilo après maj 466.11 , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
fission @
Agriculteur
Agriculteur

2083pts

Inscrit le: 08 mars 2019
Messages: 1742
Localisation: ile de france
Navigateur : Edge

Hors ligne
Bobblebubble @
Ouvrier agricole
Ouvrier agricole

370pts

Inscrit le: 12 janvier 2021
Messages: 152

Navigateur : n.c.

En ligne
Message Posté le: 21 avril 2021 à 00:37  Lien permanent
Répondre en citant
fission a écrit:
@Bobblebubble
https://microsoftedge.microsoft.com/addons/detail/microsoft-editor-v%C3%A9rifi/hokifickgkhplphjiodbggjmoafhignh


Merci Fission !!! Sourire

Edit : Aïe, il ne fonctionne que sur Chrome et Edge Chromium : je ne vois rien pour Firefox !

Je vais installer cela sur Edge Chromium !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bishop28 @
Agriculteur
Agriculteur

2084pts

Inscrit le: 06 octobre 2010
Age: 40
Messages: 1222
Localisation: FRANCE
Navigateur : Firefox

En ligne
Message Posté le: 21 avril 2021 à 02:39  Lien permanent
Répondre en citant
Bobblebubble a écrit:
fission a écrit:
@Bobblebubble
https://microsoftedge.microsoft.com/addons/detail/microsoft-editor-v%C3%A9rifi/hokifickgkhplphjiodbggjmoafhignh


Merci Fission !!! Sourire

Edit : Aïe, il ne fonctionne que sur Chrome et Edge Chromium : je ne vois rien pour Firefox !

Je vais installer cela sur Edge Chromium !


Un de bien pour firefox:

https://addons.mozilla.org/fr/firefox/addon/languagetool/?utm_source=external-lt-homepage

Il y a une version chrome et donc edge chronium.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
reyser @
ConfiguroTractor
ConfiguroTractor

3724pts

Inscrit le: 11 juillet 2012
Messages: 1594
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: 21 avril 2021 à 08:06  Lien permanent
Répondre en citant
Dims64 a écrit:
@bobble-bubble merci de ta réponse
@le_dodo content de voir que meme ici il i a des gros gamin haha tes trop drôle toi va tacheté une life
@fission tu me fais rire aussi je les respecterais oui j'avoue ne pas avoir lu avant tu m'excuse ? Non mais sans déconner pour qui tu prend la politesse sa existe


Mon message à la base était destiné à ce message.
@bobble-bubble il n'y a pas de soucis dans ton cas ^^


Marche à contre sens de l'ordre établi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bobblebubble @
Ouvrier agricole
Ouvrier agricole

370pts

Inscrit le: 12 janvier 2021
Messages: 152

Navigateur : n.c.

En ligne
Message Posté le: 21 avril 2021 à 09:09  Lien permanent
Répondre en citant
reyser a écrit:
Dims64 a écrit:
@bobble-bubble merci de ta réponse
@le_dodo content de voir que meme ici il i a des gros gamin haha tes trop drôle toi va tacheté une life
@fission tu me fais rire aussi je les respecterais oui j'avoue ne pas avoir lu avant tu m'excuse ? Non mais sans déconner pour qui tu prend la politesse sa existe


Mon message à la base était destiné à ce message.
@bobble-bubble il n'y a pas de soucis dans ton cas ^^


C'est vrai que ses messages manquent de tact et d'orthographie. Choqué cela dénote peut-être un savoir-vivre insuffisant et un comportement de consumériste.
Face à ses correspondants, ses propos risquent d'envenimer la situation (et réciproquement) et ce n'est pas le but du topic !
Comment faire comprendre sans agresser ? c'est un sujet difficile et usant pour tout le monde dans ce forum !
Espérons qu'il ait de meilleures dispositions aujourd'hui et qu'on puisse l'aider à résoudre son problème !


Dernière édition par Bobblebubble le 21 avril 2021 à 19:19; édité 3 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bobblebubble @
Ouvrier agricole
Ouvrier agricole

370pts

Inscrit le: 12 janvier 2021
Messages: 152

Navigateur : n.c.

En ligne
Message Posté le: 21 avril 2021 à 09:30  Lien permanent
Répondre en citant
bishop28 a écrit:
Bobblebubble a écrit:
fission a écrit:
@Bobblebubble
https://microsoftedge.microsoft.com/addons/detail/microsoft-editor-v%C3%A9rifi/hokifickgkhplphjiodbggjmoafhignh


Merci Fission !!! Sourire

Edit : Aïe, il ne fonctionne que sur Chrome et Edge Chromium : je ne vois rien pour Firefox !

Je vais installer cela sur Edge Chromium !


Un de bien pour firefox:

https://addons.mozilla.org/fr/firefox/addon/languagetool/?utm_source=external-lt-homepage

Il y a une version chrome et donc edge chronium.


Merci bishop28 !! Sourire
Je vais l'installer !!
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bishop28 @
Agriculteur
Agriculteur

2084pts

Inscrit le: 06 octobre 2010
Age: 40
Messages: 1222
Localisation: FRANCE
Navigateur : Firefox

En ligne
Message Posté le: 25 avril 2021 à 04:00  Lien permanent
Répondre en citant
Est-ce que la mise à jour win10 KB5001330 s'est installé ?
Beaucoup de souci rapporté avec et les possesseurs de carte NVIDIA, a tel point que NVIDIA, recommande de désinstallé cette mise à jour Windows.

EDIT : il semblerait que la mise à jour KB5000842 pose problème aussi. Nvidia conseille de le désinstallé aussi et Microsoft est au courant et cherche à corriger le problème.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Dims64 @
Saisonnier
Saisonnier

34pts

Inscrit le: 17 décembre 2020
Messages: 5

Navigateur : n.c.

Hors ligne
Message Posté le: 02 mai 2021 à 19:09  Lien permanent
Répondre en citant
Bonjour a tous ...
je vais essayer de m'expliquer mieux
nvidia propose un outils disponible via geforce expérience.. Qui s'appelle nvidia performance via les touches de base alt+z une fois la raccourcie utiliser on peut accéder a ce fameux onglet performance ou on peut régler certaines choses dont la vitesse des ventilos et depuis la mise a jour 466.11 on peut plus quand on veut les mètres par Exemple a 100% rien ne se passe il reste a 0 rpm voila tout. sa me fait chi** de passé par msi afterburner
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Agriculteur
Agriculteur

2083pts

Inscrit le: 08 mars 2019
Messages: 1742
Localisation: ile de france
Navigateur : Edge

Hors ligne
Message Posté le: 02 mai 2021 à 20:07  Lien permanent
Répondre en citant
je viens de tester a l'instant avec les 466.27 par ta procédure ..... pas de soucis pour régler les ventillos ..... par contre ca ne l'applique pas !

mais on dirait un truc en rapport avec l'overlay


Voir le profil de l'utilisateur Envoyer un message privé
bishop28 @
Agriculteur
Agriculteur

2084pts

Inscrit le: 06 octobre 2010
Age: 40
Messages: 1222
Localisation: FRANCE
Navigateur : Firefox

En ligne
Message Posté le: 02 mai 2021 à 20:13  Lien permanent
Répondre en citant
Ok, il fallait le dire depuis le début.

En effet sur le bureau, j'ai beau mettre a 100% les ventilos, rien ne se passe.

À tester en jeux, vu que sur le bureau la vitesse d'horloge et la chauffe ne sont pas énorme et c'est la règle automatique qui doit prendre le dessus, donc en dessous de tel temp, ventilo stop.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Dims64 @
Saisonnier
Saisonnier

34pts

Inscrit le: 17 décembre 2020
Messages: 5

Navigateur : n.c.

Hors ligne
Message Posté le: 04 mai 2021 à 21:53  Lien permanent
Répondre en citant
Salut les copain merci d'avoir du temps pour me répondre
vous voyez ...
Même avec la 466.27 c'es pareille
et oui ces ça il se force à rester en automatique
le problème, c'est que j'ai toujours u l'habitude de les régler manuellement et passer par aftherburner ça me gave ci qu'elle qun a régler le problème avant nvidia je suis preneur .
merci a tous
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème détection second écran wabap13 L'atelier 3 16 mai 2021 à 21:45
Pas de nouveau message Probleme PC ecran noir + freeze keldar L'atelier 5 16 mai 2021 à 14:44
Pas de nouveau message Problème de freeze tout les 10 sec qui s'intensifie Defcone Divers Hardware 4 09 mai 2021 à 12:05
Pas de nouveau message Problème d'usb avec les AGESA AMD pour Ryzen ??? Spouny Hardcore 5 03 mai 2021 à 11:48
Pas de nouveau message Problème avec mon rgb suite à une surtension Dytuer Composants 13 28 avril 2021 à 08:58