EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Boitier - changement? , page 6

Aller à la page :   123 ... 567 ... 111213  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 24 juin 2022 à 20:26  Lien permanent
Répondre en citant
Bon franchement j'y comprends rien...
Prime 95 avec 50 min pas de plantage...
FurMak après 45 min pas de plantage...

OCCT pas de plantage avec le test PSU


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Sapinsympa @
Métayer
Métayer

2699pts

Inscrit le: 20 septembre 2021
Messages: 675

Navigateur : n.c.

Hors ligne
Message Posté le: 24 juin 2022 à 20:47  Lien permanent
Répondre en citant
Tu as le PC MASTERRACE, le pc qui plante en jeux mais c'est pas grave, il ne plante pas en benchmark Cool

Sérieusement, je n'ai plus d'idée, c'est sensé être logiciel si ça passe Prime et Furmark.

Il reste Memtest ! Pour tester la mémoire.

Mais tu peux aussi lancer Prime95 en "large FFTs", c'est radical : ça devrait planter une ram problématique en moins de 30 minutes.
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 26 juin 2022 à 19:39  Lien permanent
Répondre en citant
de pire en pire...
Ce week-end j'ai eu des écrans bleus en veux-tu en voilà pour tout et n'importe quoi ... avec pas les mêmes informations...
parfois même des écrans bleus en démarrant en mode sans échec...

Les seules choses que j'ai fait entre temps:
- désinstaller les pilotes du chipsets d'AMD et mettre ceux d'Asus (date 2021......)
- installer les pilotes d'Asus pour la rx 6800xt (après avoir faire un ddu )

Donc là... plein le luc... il est instable de partout..
Ca va être reset du bios complet...
et réinstallation complète W11 à partir de la clé USB..

En prenant les drivers AMD officiels pour chipset et GPU


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
stephanovitch @
Ouvrier agricole
Ouvrier agricole

425pts

Inscrit le: 27 mai 2022
Age: 38
Messages: 302

Navigateur : n.c.

Hors ligne
Message Posté le: 26 juin 2022 à 20:14  Lien permanent
Répondre en citant
the_man3 a écrit:
de pire en pire...
Ce week-end j'ai eu des écrans bleus en veux-tu en voilà pour tout et n'importe quoi ... avec pas les mêmes informations...
parfois même des écrans bleus en démarrant en mode sans échec...

Les seules choses que j'ai fait entre temps:
- désinstaller les pilotes du chipsets d'AMD et mettre ceux d'Asus (date 2021......)
- installer les pilotes d'Asus pour la rx 6800xt (après avoir faire un ddu )

Donc là... plein le luc... il est instable de partout..
Ca va être reset du bios complet...
et réinstallation complète W11 à partir de la clé USB..

En prenant les drivers AMD officiels pour chipset et GPU

Désolé pour toi camarade .
Tu dois avoir envie de peter un cable, j'ai connu ça avec mon précedent pc, je compatis ... Confus
Mais a mon avis tu as raison de tout reprendre depuis le début, je pense que c'est le mieux a faire meme si c'est trééééés chiant .
Un vieux sage a dit un jour, quand on se perd le mieux c'est de revenir sur ces pas . ( font chier ces vieux a toujours avoir raison )
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 26 juin 2022 à 20:38  Lien permanent
Répondre en citant
Oui on verra bien si ce choix est le bon..


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
stephanovitch @
Ouvrier agricole
Ouvrier agricole

425pts

Inscrit le: 27 mai 2022
Age: 38
Messages: 302

Navigateur : n.c.

Hors ligne
Message Posté le: 26 juin 2022 à 20:45  Lien permanent
Répondre en citant
Je pense que tu le sais déja mais tu as bien upload ton bios sur le site asus ?
Avec un clé 100 % vierge formater en fat 32 ?
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 26 juin 2022 à 21:42  Lien permanent
Répondre en citant
stephanovitch a écrit:
Je pense que tu le sais déja mais tu as bien upload ton bios sur le site asus ?
Avec un clé 100 % vierge formater en fat 32 ?


Le bios oui c'est celui d'asus, je suis pas fou pour le prendre ailleurs...

Oui la clé USB je laisse l'outil microsoft la formaté...

Pour l'instant, je finis la réinstallation des softs..


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Gaek_Shao @
Paysan
Paysan

663pts

Inscrit le: 16 mars 2021
Age: 45
Messages: 353
Localisation: Auvergne-Rhône-Alpes
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 09:18  Lien permanent
Répondre en citant
Je reviens comme un cheveux sur la soupe.


C'est étrange comme comportement. Carte mère, ou autres composants, peut être.
Vu que ça empire et devient aléatoire.

Tout semble bon niveau logiciel, donc ça peut être matériel.

Et le gestionnaire alimentation de Windows, rien de spécial?
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 11:19  Lien permanent
Répondre en citant
Gaek_Shao a écrit:
Je reviens comme un cheveux sur la soupe.


C'est étrange comme comportement. Carte mère, ou autres composants, peut être.
Vu que ça empire et devient aléatoire.

Tout semble bon niveau logiciel, donc ça peut être matériel.

Et le gestionnaire alimentation de Windows, rien de spécial?


Qu'est-ce que tu entends par le gestionnaire d'alimentation de WIndows?
Les réglages sont sur performances et pas d'extinction PCi ou autre de programmer dans les réglages.

J'ai fini de réinstaller tout mon système cette nuit, je vais commencer à la tester ce soir voir quoi comment


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Gaek_Shao @
Paysan
Paysan

663pts

Inscrit le: 16 mars 2021
Age: 45
Messages: 353
Localisation: Auvergne-Rhône-Alpes
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 11:26  Lien permanent
Répondre en citant
the_man3 a écrit:
Gaek_Shao a écrit:
Je reviens comme un cheveux sur la soupe.


C'est étrange comme comportement. Carte mère, ou autres composants, peut être.
Vu que ça empire et devient aléatoire.

Tout semble bon niveau logiciel, donc ça peut être matériel.

Et le gestionnaire alimentation de Windows, rien de spécial?


Qu'est-ce que tu entends par le gestionnaire d'alimentation de WIndows?
Les réglages sont sur performances et pas d'extinction PCi ou autre de programmer dans les réglages.

J'ai fini de réinstaller tout mon système cette nuit, je vais commencer à la tester ce soir voir quoi comment


Ok, et les états mini et maxi du proco?
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 11:53  Lien permanent
Répondre en citant
Gaek_Shao a écrit:
the_man3 a écrit:
Gaek_Shao a écrit:
Je reviens comme un cheveux sur la soupe.


C'est étrange comme comportement. Carte mère, ou autres composants, peut être.
Vu que ça empire et devient aléatoire.

Tout semble bon niveau logiciel, donc ça peut être matériel.

Et le gestionnaire alimentation de Windows, rien de spécial?


Qu'est-ce que tu entends par le gestionnaire d'alimentation de WIndows?
Les réglages sont sur performances et pas d'extinction PCi ou autre de programmer dans les réglages.

J'ai fini de réinstaller tout mon système cette nuit, je vais commencer à la tester ce soir voir quoi comment


Ok, et les états mini et maxi du proco?


Au max


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Gaek_Shao @
Paysan
Paysan

663pts

Inscrit le: 16 mars 2021
Age: 45
Messages: 353
Localisation: Auvergne-Rhône-Alpes
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 11:58  Lien permanent
Répondre en citant
En état mini tu es à 100%?
Tu pourrais le baisser entre 5 et 15%. Ca pourrait éviter à ton proco de tourner à fond pour rien, ou des trucs légers.

Mais bon, faut voir tes écrans bleus et autres si c'est encore présent malgré réinstallation complète.
Voir le profil de l'utilisateur Envoyer un message privé
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 12:00  Lien permanent
Répondre en citant
Gaek_Shao a écrit:
En état mini tu es à 100%?
Tu pourrais le baisser entre 5 et 15%. Ca pourrait éviter à ton proco de tourner à fond pour rien, ou des trucs légers.

Mais bon, faut voir tes écrans bleus et autres si c'est encore présent malgré réinstallation complète.


On verra effectivement... déjà ça a pas planté sans raison depuis la réinstallation...

Reste plus qu'à le pousser dans ces retranchements...


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
the_man3 @
Métayer
Métayer

4133pts

Inscrit le: 18 octobre 2012
Age: 39
Messages: 1120
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 14:43  Lien permanent
Répondre en citant
Bon apparemment ça quand même du lui faire du bien...

Les températures sont bien plus basses qu'avant...
'Image 18964'


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,ASUS TUF 6800XT, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Gaek_Shao @
Paysan
Paysan

663pts

Inscrit le: 16 mars 2021
Age: 45
Messages: 353
Localisation: Auvergne-Rhône-Alpes
Navigateur : n.c.

Hors ligne
Message Posté le: 27 juin 2022 à 14:49  Lien permanent
Répondre en citant
Clairement. Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123 ... 567 ... 111213  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Test boitier be quiet! Pure Base 500 FX : Que la lumière ... mantidor Boitiers/racks 15 01 août 2022 à 13:43
Pas de nouveau message Problème lors du changement de mon CPU Old_Bear Composants 18 31 juillet 2022 à 11:26
Pas de nouveau message Test boitier Cooler Master CMP-510 : Une proposition inté... mantidor Boitiers/racks 0 29 juillet 2022 à 14:37
Pas de nouveau message Boitier IN WIN A3 : Le même, mais en plus petit mantidor Boitiers/racks 0 27 juillet 2022 à 14:55
Pas de nouveau message Test boitier NZXT H7 FLOW : Beau et très Airflow mantidor Boitiers/racks 0 18 juillet 2022 à 13:54